Error

two or more packages specified (gtk2-engines-magicchicken lenny)