Error

two or more packages specified (konsolekalendar lenny)