Error

two or more packages specified (maxima-emacs lenny)