Error

two or more packages specified (gbuffy lenny)