Error

two or more packages specified (libxinerama-dev lenny)