Error

two or more packages specified (libprojectm2 lenny)