Error

two or more packages specified (libgtk2-perl lenny)