Error

two or more packages specified (libgettext-ruby-data lenny)