Error

two or more packages specified (rarian-compat lenny)