Error

two or more packages specified (libxrandr-dev lenny)