Error

two or more packages specified (qt4-demos lenny)