Error

two or more packages specified (foomatic-gui lenny)