Error

two or more packages specified (videolan-doc lenny)