Error

two or more packages specified (libqca2-doc lenny)