Error

two or more packages specified (env-preseed lenny)