Error

two or more packages specified (network-manager-gnome lenny)