Error

two or more packages specified (libnetpbm9 lenny)