Error

two or more packages specified (libtext-format-ruby1.8 lenny)