Error

two or more packages specified (libvorbis-dev lenny-backports)