Error

two or more packages specified (gitolite lenny-backports)