Tarkennettu haku
jessie  ] [  stretch  ] [  stretch-backports-sloppy  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source:  ]

Paketti: libatspi0-udeb (2.32.0-1) [debports]

Links for libatspi0-udeb

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti :

Ei löytynyt

Ylläpitäjät:

Samankaltaisia paketteja:

Kokeellinen paketti

Varoitus: Tämä paketti on kokeellisesta jakelusta. Tämä tarkoittaa, että se on luultavasti epävakaa tai buginen, ja voi aiheuttaa jopa tiedonhäviötä. Kannattaa ehdottomasti tutustua muutoslokiin ja muihin mahdollisiin ohjeisiin ennen käyttöönottoa.

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Debian system.

Assistive Technology Service Provider Interface - module for d-i

This package contains the AT-SPI shared library, for the debian installer.

Muut pakettiin libatspi0-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-udeb (>= 2.27)
    GNU C Library: Shared libraries - udeb
  • dep: libdbus-1-3-udeb (>= 1.12.12)
    simple interprocess messaging system (minimal library)
  • dep: libglib2.0-udeb (>= 2.58.3)
    GLib library of C routines - minimal runtime
  • dep: libx11-6-udeb (>= 2:1.6.0)
    X11 client-side library

Imuroi libatspi0-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
powerpcspe (epävirallinen siirros) 46.9 kt200.0 kt no current information