Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: ruby-rpam-ruby19  ]

Paketti: ruby-rpam-ruby19 (1.2.1-1 ja muut)

Links for ruby-rpam-ruby19

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-rpam-ruby19:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

PAM integration with Ruby

This extension provides PAM (Pluggable Authentication Modules) integration. The library provides a stable API for applications to defer to for authentication tasks.

Muut pakettiin ruby-rpam-ruby19 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi ruby-rpam-ruby19

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 1.2.1-1+b4 5.9 kt35.0 kt [tiedostoluettelo]
arm64 1.2.1-1+b4 5.7 kt35.0 kt [tiedostoluettelo]
armel 1.2.1-1+b4 5.7 kt31.0 kt [tiedostoluettelo]
armhf 1.2.1-1+b4 5.7 kt31.0 kt [tiedostoluettelo]
i386 1.2.1-1+b4 5.9 kt31.0 kt [tiedostoluettelo]
mips 1.2.1-1+b4 5.8 kt31.0 kt [tiedostoluettelo]
mips64el 1.2.1-1+b4 5.9 kt36.0 kt [tiedostoluettelo]
mipsel 1.2.1-1+b4 5.8 kt31.0 kt [tiedostoluettelo]
ppc64el 1.2.1-1+b4 6.0 kt91.0 kt [tiedostoluettelo]
s390x 1.2.1-1+b4 5.9 kt35.0 kt [tiedostoluettelo]