Tarkennettu haku
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: gpgme1.0  ]

Paketti: libqgpgme7 (1.12.0-6)

Links for libqgpgme7

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti gpgme1.0:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

library for GPGME integration with Qt

QGpgME is a library that provides GPGME integration with QEventLoop and some Qt datatypes (e.g. QByteArray).

This is the official upstream Qt binding for GPGME.

Muut pakettiin libqgpgme7 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libqgpgme7

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 345.3 kt1,290.0 kt [tiedostoluettelo]
arm64 328.1 kt1,281.0 kt [tiedostoluettelo]
armel 319.5 kt1,129.0 kt [tiedostoluettelo]
armhf 317.3 kt965.0 kt [tiedostoluettelo]
i386 357.7 kt1,257.0 kt [tiedostoluettelo]
mips 301.1 kt1,387.0 kt [tiedostoluettelo]
mips64el 306.4 kt1,505.0 kt [tiedostoluettelo]
mipsel 305.0 kt1,387.0 kt [tiedostoluettelo]
ppc64el 345.3 kt1,565.0 kt [tiedostoluettelo]
s390x 322.3 kt1,341.0 kt [tiedostoluettelo]