Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: es-module-loader-0.17.js  ]

Paketti: libjs-es-module-loader-0.17 (0.17.11+dfsg-1)

Links for libjs-es-module-loader-0.17

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti es-module-loader-0.17.js:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Polyfill and low-level API for the WhatWG loader spec

This library provides a polyfill and low-level API for the WhatWG loader spec to create custom module loaders. It supports the System.register module fomat to provide identical module loading semantics as ES modules in environments today.

This package contains the 0.17 branch of the library.

Imuroi libjs-es-module-loader-0.17

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 24.0 kt89.0 kt [tiedostoluettelo]