Tarkennettu haku
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: xine-lib-1.2  ]

Paketti: libxine2-vdr (1.2.9-1 ja muut)

Links for libxine2-vdr

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti xine-lib-1.2:

Ylläpitäjä:

External Resources:

Samankaltaisia paketteja:

VDR-related plugins for libxine2

This package contains plugins for the xine video/media player engine, which require vdr to be of use.

If you want to use vdr together with any xine front end, you need this package.

Muut pakettiin libxine2-vdr liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libxine2-vdr

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 1.2.9-1+b2 18.0 kt61.0 kt [tiedostoluettelo]