Tarkennettu haku
jessie  ] [  stretch  ] [  buster  ] [  sid  ] [  experimental  ]
[ Source: kde4libs  ]

Paketti: libkjsapi4 (4:4.14.38-3)

Links for libkjsapi4

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti kde4libs:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

KJS API Library for the KDE Development Platform

This library provides an ECMAScript compatible interpreter. The ECMA standard is based on well known scripting languages such as Netscape's JavaScript and Microsoft's JScript.

This package is part of the KDE Development Platform libraries module.

Muut pakettiin libkjsapi4 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libkjsapi4

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 330.0 kt1,140.0 kt [tiedostoluettelo]