Software Packages in "buster-backports", Alaosasto virtual

acorn (= 8.0.4+ds+~cs19.19.27-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
acpi-call
näennäispaketti, jonka toteuttaa acpi-call-dkms
acpi-modules
näennäispaketti, jonka toteuttaa acpi-modules-5.10.0-0.deb10.16-amd64-di, acpi-modules-5.10.0-0.deb10.16-686-pae-di, acpi-modules-5.10.0-0.deb10.16-686-di
affs-modules
näennäispaketti, jonka toteuttaa affs-modules-5.10.0-0.deb10.16-loongson-3-di, affs-modules-5.10.0-0.deb10.16-4kc-malta-di, affs-modules-5.10.0-0.deb10.16-5kc-malta-di, affs-modules-5.10.0-0.deb10.16-octeon-di
amavisd-new-milter
näennäispaketti, jonka toteuttaa amavisd-milter
antimicrox
näennäispaketti, jonka toteuttaa antimicro
apache2-api-20120211
näennäispaketti, jonka toteuttaa apache2-bin
apache2-api-20120211-openssl1.1
näennäispaketti, jonka toteuttaa apache2-bin
apache2-suexec
näennäispaketti, jonka toteuttaa apache2-suexec-pristine, apache2-suexec-custom
arpd
näennäispaketti, jonka toteuttaa iproute2
asterisk-1fb7f5c06d7a2052e38d021b3d8ca151
näennäispaketti, jonka toteuttaa asterisk
asterisk-voicemail-storage
näennäispaketti, jonka toteuttaa asterisk-voicemail-imapstorage, asterisk-voicemail-odbcstorage, asterisk-voicemail
at-spi
näennäispaketti, jonka toteuttaa libatk-adaptor
ata-modules
näennäispaketti, jonka toteuttaa ata-modules-5.10.0-0.deb10.16-armmp-di, ata-modules-5.10.0-0.deb10.16-arm64-di, ata-modules-5.10.0-0.deb10.16-4kc-malta-di, ata-modules-5.10.0-0.deb10.16-686-di, ata-modules-5.10.0-0.deb10.16-amd64-di, ata-modules-5.10.0-0.deb10.16-686-pae-di, ata-modules-5.10.0-0.deb10.16-powerpc64le-di, ata-modules-5.10.0-0.deb10.16-5kc-malta-di, ata-modules-5.10.0-0.deb10.16-loongson-3-di
azureus
näennäispaketti, jonka toteuttaa biglybt
babeljs (= 6.26.0+repack-3~bpo10+1)
näennäispaketti, jonka toteuttaa node-babel-cli
babeljs (= 7.12.12+~cs150.141.84-2~bpo10+1)
näennäispaketti, jonka toteuttaa node-babel7
bacula-director-database
näennäispaketti, jonka toteuttaa bacula-director-mysql, bacula-director-pgsql, bacula-director-sqlite3
bind9utils (1:9.16.27-1~deb11u1~bpo10+1)
Transitional package for bind9-utils
bind9utils
näennäispaketti, jonka toteuttaa bind9-utils
bogofilter-db
näennäispaketti, jonka toteuttaa bogofilter-sqlite, bogofilter-tokyocabinet, bogofilter-bdb
broadcom-sta-modules
näennäispaketti, jonka toteuttaa broadcom-sta-dkms
btrfs-modules
näennäispaketti, jonka toteuttaa btrfs-modules-5.10.0-0.deb10.16-loongson-3-di, btrfs-modules-5.10.0-0.deb10.16-4kc-malta-di, btrfs-modules-5.10.0-0.deb10.16-octeon-di, btrfs-modules-5.10.0-0.deb10.16-arm64-di, btrfs-modules-5.10.0-0.deb10.16-686-di, btrfs-modules-5.10.0-0.deb10.16-s390x-di, btrfs-modules-5.10.0-0.deb10.16-armmp-di, btrfs-modules-5.10.0-0.deb10.16-powerpc64le-di, btrfs-modules-5.10.0-0.deb10.16-686-pae-di, btrfs-modules-5.10.0-0.deb10.16-5kc-malta-di, btrfs-modules-5.10.0-0.deb10.16-marvell-di, btrfs-modules-5.10.0-0.deb10.16-amd64-di
btrfs-tools
näennäispaketti, jonka toteuttaa btrfs-progs
c++-compiler
näennäispaketti, jonka toteuttaa clang-11, clang-8
c-compiler
näennäispaketti, jonka toteuttaa clang-11, clang-8
cdrom-core-modules
näennäispaketti, jonka toteuttaa cdrom-core-modules-5.10.0-0.deb10.16-s390x-di, cdrom-core-modules-5.10.0-0.deb10.16-686-pae-di, cdrom-core-modules-5.10.0-0.deb10.16-armmp-di, cdrom-core-modules-5.10.0-0.deb10.16-5kc-malta-di, cdrom-core-modules-5.10.0-0.deb10.16-octeon-di, cdrom-core-modules-5.10.0-0.deb10.16-powerpc64le-di, cdrom-core-modules-5.10.0-0.deb10.16-marvell-di, cdrom-core-modules-5.10.0-0.deb10.16-4kc-malta-di, cdrom-core-modules-5.10.0-0.deb10.16-arm64-di, cdrom-core-modules-5.10.0-0.deb10.16-loongson-3-di, cdrom-core-modules-5.10.0-0.deb10.16-686-di, cdrom-core-modules-5.10.0-0.deb10.16-amd64-di
cmake-gui
näennäispaketti, jonka toteuttaa cmake-qt-gui
cockpit-shell
näennäispaketti, jonka toteuttaa cockpit-system
cockpit-ssh
näennäispaketti, jonka toteuttaa cockpit-bridge
cockpit-systemd
näennäispaketti, jonka toteuttaa cockpit-system
cockpit-test-assets
näennäispaketti, jonka toteuttaa cockpit-tests
cockpit-tuned
näennäispaketti, jonka toteuttaa cockpit-system
cockpit-users
näennäispaketti, jonka toteuttaa cockpit-system
compiz-core-abiversion-20180927
näennäispaketti, jonka toteuttaa compiz-core
conch
näennäispaketti, jonka toteuttaa python-twisted-conch
core-dump-handler
näennäispaketti, jonka toteuttaa systemd-coredump
crc-modules
näennäispaketti, jonka toteuttaa crc-modules-5.10.0-0.deb10.16-marvell-di, crc-modules-5.10.0-0.deb10.16-powerpc64le-di, crc-modules-5.10.0-0.deb10.16-5kc-malta-di, crc-modules-5.10.0-0.deb10.16-4kc-malta-di, crc-modules-5.10.0-0.deb10.16-armmp-di, crc-modules-5.10.0-0.deb10.16-686-pae-di, crc-modules-5.10.0-0.deb10.16-s390x-di, crc-modules-5.10.0-0.deb10.16-686-di, crc-modules-5.10.0-0.deb10.16-loongson-3-di, crc-modules-5.10.0-0.deb10.16-arm64-di, crc-modules-5.10.0-0.deb10.16-amd64-di, crc-modules-5.10.0-0.deb10.16-octeon-di
crypto-dm-modules
näennäispaketti, jonka toteuttaa crypto-dm-modules-5.10.0-0.deb10.16-amd64-di, crypto-dm-modules-5.10.0-0.deb10.16-686-di, crypto-dm-modules-5.10.0-0.deb10.16-arm64-di, crypto-dm-modules-5.10.0-0.deb10.16-loongson-3-di, crypto-dm-modules-5.10.0-0.deb10.16-s390x-di, crypto-dm-modules-5.10.0-0.deb10.16-686-pae-di, crypto-dm-modules-5.10.0-0.deb10.16-5kc-malta-di, crypto-dm-modules-5.10.0-0.deb10.16-4kc-malta-di, crypto-dm-modules-5.10.0-0.deb10.16-marvell-di, crypto-dm-modules-5.10.0-0.deb10.16-octeon-di, crypto-dm-modules-5.10.0-0.deb10.16-powerpc64le-di, crypto-dm-modules-5.10.0-0.deb10.16-armmp-di
crypto-modules
näennäispaketti, jonka toteuttaa crypto-modules-5.10.0-0.deb10.16-loongson-3-di, crypto-modules-5.10.0-0.deb10.16-armmp-di, crypto-modules-5.10.0-0.deb10.16-powerpc64le-di, crypto-modules-5.10.0-0.deb10.16-octeon-di, crypto-modules-5.10.0-0.deb10.16-686-di, crypto-modules-5.10.0-0.deb10.16-4kc-malta-di, crypto-modules-5.10.0-0.deb10.16-5kc-malta-di, crypto-modules-5.10.0-0.deb10.16-amd64-di, crypto-modules-5.10.0-0.deb10.16-arm64-di, crypto-modules-5.10.0-0.deb10.16-686-pae-di, crypto-modules-5.10.0-0.deb10.16-s390x-di, crypto-modules-5.10.0-0.deb10.16-marvell-di
dasd-extra-modules
näennäispaketti, jonka toteuttaa dasd-extra-modules-5.10.0-0.deb10.16-s390x-di
dasd-modules
näennäispaketti, jonka toteuttaa dasd-modules-5.10.0-0.deb10.16-s390x-di
debhelper-compat (= 10)
näennäispaketti, jonka toteuttaa debhelper
debhelper-compat (= 11)
näennäispaketti, jonka toteuttaa debhelper
debhelper-compat (= 12)
näennäispaketti, jonka toteuttaa debhelper
debhelper-compat (= 13)
näennäispaketti, jonka toteuttaa debhelper
debhelper-compat (= 9)
näennäispaketti, jonka toteuttaa debhelper
default-logind (= 247.3-6~bpo10+1)
näennäispaketti, jonka toteuttaa libpam-systemd
default-mta
näennäispaketti, jonka toteuttaa exim4-daemon-light
dh-apache2
näennäispaketti, jonka toteuttaa apache2-dev
dh-sequence-dkms
näennäispaketti, jonka toteuttaa dkms
dh-sequence-dwz
näennäispaketti, jonka toteuttaa debhelper
dh-sequence-elf-tools
näennäispaketti, jonka toteuttaa debhelper
dh-sequence-golang
näennäispaketti, jonka toteuttaa dh-golang
dh-sequence-installinitramfs
näennäispaketti, jonka toteuttaa debhelper
dh-sequence-kodiaddon (= 2:19.1+dfsg2-2+deb11u1~bpo10+1)
näennäispaketti, jonka toteuttaa kodi-addons-dev
dh-sequence-nodejs (= 0.9.65~bpo10+1)
näennäispaketti, jonka toteuttaa pkg-js-tools
dh-sequence-systemd
näennäispaketti, jonka toteuttaa debhelper
dnsutils (1:9.16.27-1~deb11u1~bpo10+1)
Transitional package for bind9-dnsutils
dnsutils
näennäispaketti, jonka toteuttaa bind9-dnsutils
e2fslibs (= 1.46.2-1~bpo10+2)
näennäispaketti, jonka toteuttaa libext2fs2
e2fslibs-dev (= 1.46.2-1~bpo10+2)
näennäispaketti, jonka toteuttaa libext2fs-dev
editor
näennäispaketti, jonka toteuttaa emacs-gtk, emacs-lucid, emacs-nox
efi-modules
näennäispaketti, jonka toteuttaa efi-modules-5.10.0-0.deb10.16-armmp-di, efi-modules-5.10.0-0.deb10.16-arm64-di, efi-modules-5.10.0-0.deb10.16-686-pae-di, efi-modules-5.10.0-0.deb10.16-686-di, efi-modules-5.10.0-0.deb10.16-amd64-di
egl-icd
näennäispaketti, jonka toteuttaa nvidia-egl-icd, nvidia-tesla-418-egl-icd, nvidia-tesla-450-egl-icd, nvidia-tesla-470-egl-icd, nvidia-legacy-390xx-egl-icd
eiskaltdcpp-gtk3
näennäispaketti, jonka toteuttaa eiskaltdcpp-gtk
eiskaltdcpp-qt-mini
näennäispaketti, jonka toteuttaa eiskaltdcpp-qt
emacs (1:27.1+1-3~bpo10+1)
GNU Emacs editor (metapackage)
emacs
näennäispaketti, jonka toteuttaa emacs-lucid, emacs-nox, emacs-gtk
emacsen
näennäispaketti, jonka toteuttaa emacs-nox, emacs-lucid, emacs-gtk
espeak
näennäispaketti, jonka toteuttaa espeak-ng-espeak
event-modules
näennäispaketti, jonka toteuttaa event-modules-5.10.0-0.deb10.16-loongson-3-di, event-modules-5.10.0-0.deb10.16-amd64-di, event-modules-5.10.0-0.deb10.16-5kc-malta-di, event-modules-5.10.0-0.deb10.16-686-pae-di, event-modules-5.10.0-0.deb10.16-4kc-malta-di, event-modules-5.10.0-0.deb10.16-armmp-di, event-modules-5.10.0-0.deb10.16-686-di, event-modules-5.10.0-0.deb10.16-octeon-di, event-modules-5.10.0-0.deb10.16-marvell-di, event-modules-5.10.0-0.deb10.16-arm64-di, event-modules-5.10.0-0.deb10.16-powerpc64le-di
exim4-config-2
näennäispaketti, jonka toteuttaa exim4-config
exim4-localscanapi-4.1
näennäispaketti, jonka toteuttaa exim4-daemon-light, exim4-daemon-heavy
ext2-modules
näennäispaketti, jonka toteuttaa ext4-modules-5.10.0-0.deb10.16-powerpc64le-di, ext4-modules-5.10.0-0.deb10.16-armmp-di, ext4-modules-5.10.0-0.deb10.16-s390x-di, ext4-modules-5.10.0-0.deb10.16-octeon-di, ext4-modules-5.10.0-0.deb10.16-4kc-malta-di, ext4-modules-5.10.0-0.deb10.16-686-di, ext4-modules-5.10.0-0.deb10.16-amd64-di, ext4-modules-5.10.0-0.deb10.16-loongson-3-di, ext4-modules-5.10.0-0.deb10.16-marvell-di, ext4-modules-5.10.0-0.deb10.16-686-pae-di, ext4-modules-5.10.0-0.deb10.16-5kc-malta-di, ext4-modules-5.10.0-0.deb10.16-arm64-di
ext3-modules
näennäispaketti, jonka toteuttaa ext4-modules-5.10.0-0.deb10.16-powerpc64le-di, ext4-modules-5.10.0-0.deb10.16-armmp-di, ext4-modules-5.10.0-0.deb10.16-s390x-di, ext4-modules-5.10.0-0.deb10.16-4kc-malta-di, ext4-modules-5.10.0-0.deb10.16-octeon-di, ext4-modules-5.10.0-0.deb10.16-686-di, ext4-modules-5.10.0-0.deb10.16-amd64-di, ext4-modules-5.10.0-0.deb10.16-loongson-3-di, ext4-modules-5.10.0-0.deb10.16-686-pae-di, ext4-modules-5.10.0-0.deb10.16-marvell-di, ext4-modules-5.10.0-0.deb10.16-5kc-malta-di, ext4-modules-5.10.0-0.deb10.16-arm64-di
ext4-modules
näennäispaketti, jonka toteuttaa ext4-modules-5.10.0-0.deb10.16-5kc-malta-di, ext4-modules-5.10.0-0.deb10.16-arm64-di, ext4-modules-5.10.0-0.deb10.16-686-pae-di, ext4-modules-5.10.0-0.deb10.16-marvell-di, ext4-modules-5.10.0-0.deb10.16-amd64-di, ext4-modules-5.10.0-0.deb10.16-loongson-3-di, ext4-modules-5.10.0-0.deb10.16-686-di, ext4-modules-5.10.0-0.deb10.16-4kc-malta-di, ext4-modules-5.10.0-0.deb10.16-octeon-di, ext4-modules-5.10.0-0.deb10.16-s390x-di, ext4-modules-5.10.0-0.deb10.16-armmp-di, ext4-modules-5.10.0-0.deb10.16-powerpc64le-di
f2fs-modules
näennäispaketti, jonka toteuttaa f2fs-modules-5.10.0-0.deb10.16-octeon-di, f2fs-modules-5.10.0-0.deb10.16-5kc-malta-di, f2fs-modules-5.10.0-0.deb10.16-armmp-di, f2fs-modules-5.10.0-0.deb10.16-amd64-di, f2fs-modules-5.10.0-0.deb10.16-loongson-3-di, f2fs-modules-5.10.0-0.deb10.16-s390x-di, f2fs-modules-5.10.0-0.deb10.16-4kc-malta-di, f2fs-modules-5.10.0-0.deb10.16-marvell-di, f2fs-modules-5.10.0-0.deb10.16-686-pae-di, f2fs-modules-5.10.0-0.deb10.16-powerpc64le-di, f2fs-modules-5.10.0-0.deb10.16-686-di, f2fs-modules-5.10.0-0.deb10.16-arm64-di
fancontrol-modules
näennäispaketti, jonka toteuttaa fancontrol-modules-5.10.0-0.deb10.16-powerpc64le-di
fat-modules
näennäispaketti, jonka toteuttaa fat-modules-5.10.0-0.deb10.16-armmp-di, fat-modules-5.10.0-0.deb10.16-loongson-3-di, fat-modules-5.10.0-0.deb10.16-4kc-malta-di, fat-modules-5.10.0-0.deb10.16-s390x-di, fat-modules-5.10.0-0.deb10.16-amd64-di, fat-modules-5.10.0-0.deb10.16-686-pae-di, fat-modules-5.10.0-0.deb10.16-powerpc64le-di, fat-modules-5.10.0-0.deb10.16-arm64-di, fat-modules-5.10.0-0.deb10.16-5kc-malta-di, fat-modules-5.10.0-0.deb10.16-octeon-di, fat-modules-5.10.0-0.deb10.16-686-di, fat-modules-5.10.0-0.deb10.16-marvell-di
fb-modules
näennäispaketti, jonka toteuttaa fb-modules-5.10.0-0.deb10.16-686-di, fb-modules-5.10.0-0.deb10.16-marvell-di, fb-modules-5.10.0-0.deb10.16-armmp-di, fb-modules-5.10.0-0.deb10.16-5kc-malta-di, fb-modules-5.10.0-0.deb10.16-amd64-di, fb-modules-5.10.0-0.deb10.16-4kc-malta-di, fb-modules-5.10.0-0.deb10.16-arm64-di, fb-modules-5.10.0-0.deb10.16-loongson-3-di, fb-modules-5.10.0-0.deb10.16-686-pae-di, fb-modules-5.10.0-0.deb10.16-powerpc64le-di
firewire-core-modules
näennäispaketti, jonka toteuttaa firewire-core-modules-5.10.0-0.deb10.16-686-pae-di, firewire-core-modules-5.10.0-0.deb10.16-amd64-di, firewire-core-modules-5.10.0-0.deb10.16-loongson-3-di, firewire-core-modules-5.10.0-0.deb10.16-powerpc64le-di, firewire-core-modules-5.10.0-0.deb10.16-686-di
firmware-adi
näennäispaketti, jonka toteuttaa firmware-misc-nonfree
firmware-nvidia-gsp (= 470.141.03)
näennäispaketti, jonka toteuttaa nvidia-kernel-support
firmware-nvidia-gsp-470.141.03
näennäispaketti, jonka toteuttaa nvidia-tesla-470-kernel-support, nvidia-kernel-support
firmware-nvidia-tesla-470-gsp (= 470.141.03)
näennäispaketti, jonka toteuttaa nvidia-tesla-470-kernel-support
firmware-ralink
näennäispaketti, jonka toteuttaa firmware-misc-nonfree
fp-compiler (3.2.0+dfsg-12~bpo10+1)
Free Pascal - compiler dependency package
fp-compiler
näennäispaketti, jonka toteuttaa fp-compiler-3.2.0
fp-docs (3.2.0+dfsg-12~bpo10+1)
Free Pascal - documentation dependency package
fp-docs
näennäispaketti, jonka toteuttaa fp-docs-3.2.0
fp-ide (3.2.0+dfsg-12~bpo10+1)
Free Pascal - IDE dependency package
fp-ide
näennäispaketti, jonka toteuttaa fp-ide-3.2.0
fp-units-base (3.2.0+dfsg-12~bpo10+1)
Free Pascal - base units dependency package
fp-units-base
näennäispaketti, jonka toteuttaa fp-units-base-3.2.0
fp-units-db (3.2.0+dfsg-12~bpo10+1)
Free Pascal - database-library units dependency package
fp-units-db
näennäispaketti, jonka toteuttaa fp-units-db-3.2.0
fp-units-fcl (3.2.0+dfsg-12~bpo10+1)
Free Pascal - Free Component Library dependency package
fp-units-fcl
näennäispaketti, jonka toteuttaa fp-units-fcl-3.2.0
fp-units-fv (3.2.0+dfsg-12~bpo10+1)
Free Pascal - Free Vision units dependency package
fp-units-fv
näennäispaketti, jonka toteuttaa fp-units-fv-3.2.0
fp-units-gfx (3.2.0+dfsg-12~bpo10+1)
Free Pascal - graphics-library units dependency package
fp-units-gfx
näennäispaketti, jonka toteuttaa fp-units-gfx-3.2.0
fp-units-gtk2 (3.2.0+dfsg-12~bpo10+1)
Free Pascal - GTK+ 2.x units dependency package
fp-units-gtk2
näennäispaketti, jonka toteuttaa fp-units-gtk2-3.2.0
fp-units-i386 (3.2.0+dfsg-12~bpo10+1)
Free Pascal - Kylix compatibility units dependency package
fp-units-i386
näennäispaketti, jonka toteuttaa fp-units-i386-3.2.0
fp-units-math (3.2.0+dfsg-12~bpo10+1)
Free Pascal - math units dependency package
fp-units-math
näennäispaketti, jonka toteuttaa fp-units-math-3.2.0
fp-units-misc (3.2.0+dfsg-12~bpo10+1)
Free Pascal - miscellaneous units dependency package
fp-units-misc
näennäispaketti, jonka toteuttaa fp-units-misc-3.2.0
fp-units-multimedia (3.2.0+dfsg-12~bpo10+1)
Free Pascal - multimedia units dependency package
fp-units-multimedia
näennäispaketti, jonka toteuttaa fp-units-multimedia-3.2.0
fp-units-net (3.2.0+dfsg-12~bpo10+1)
Free Pascal - networking units dependency package
fp-units-net
näennäispaketti, jonka toteuttaa fp-units-net-3.2.0
fp-units-rtl (3.2.0+dfsg-12~bpo10+1)
Free Pascal - runtime libraries dependency package
fp-units-rtl
näennäispaketti, jonka toteuttaa fp-units-rtl-3.2.0
fp-utils (3.2.0+dfsg-12~bpo10+1)
Free Pascal - utilities dependency package
fp-utils
näennäispaketti, jonka toteuttaa fp-utils-3.2.0
fpc (3.2.0+dfsg-12~bpo10+1)
Free Pascal - SDK suite dependency package
fpc
näennäispaketti, jonka toteuttaa fpc-3.2.0
fpc-abi-3.2.0
näennäispaketti, jonka toteuttaa fp-units-rtl-3.2.0
fpc-source (3.2.0+dfsg-12~bpo10+1)
Free Pascal - SDK source code dependency package
fpc-source
näennäispaketti, jonka toteuttaa fpc-source-3.2.0
freerdp
näennäispaketti, jonka toteuttaa freerdp2-x11, freerdp2-shadow-x11
fts-xapian
näennäispaketti, jonka toteuttaa dovecot-fts-xapian
fuse-modules
näennäispaketti, jonka toteuttaa fuse-modules-5.10.0-0.deb10.16-marvell-di, fuse-modules-5.10.0-0.deb10.16-arm64-di, fuse-modules-5.10.0-0.deb10.16-loongson-3-di, fuse-modules-5.10.0-0.deb10.16-686-di, fuse-modules-5.10.0-0.deb10.16-octeon-di, fuse-modules-5.10.0-0.deb10.16-armmp-di, fuse-modules-5.10.0-0.deb10.16-5kc-malta-di, fuse-modules-5.10.0-0.deb10.16-amd64-di, fuse-modules-5.10.0-0.deb10.16-powerpc64le-di, fuse-modules-5.10.0-0.deb10.16-686-pae-di, fuse-modules-5.10.0-0.deb10.16-4kc-malta-di, fuse-modules-5.10.0-0.deb10.16-s390x-di
galera
näennäispaketti, jonka toteuttaa galera-4
galera4
näennäispaketti, jonka toteuttaa galera-4
ganeti-htools (3.0.2-1~deb11u1~bpo10+1)
cluster virtualization manager - tools (stand-alone)
ganeti-htools
näennäispaketti, jonka toteuttaa ganeti
git-completion
näennäispaketti, jonka toteuttaa git
git-core
näennäispaketti, jonka toteuttaa git
gnupg-agent (2.2.27-2~bpo10+1)
GNU privacy guard - cryptographic agent (dummy transitional package)
gnupg-agent
näennäispaketti, jonka toteuttaa gpg-agent
golang-blackfriday-dev
näennäispaketti, jonka toteuttaa golang-github-russross-blackfriday-dev
golang-ginkgo-dev (1.14.2-1~bpo10+1)
Transitional package for golang-github-onsi-ginkgo-dev
golang-ginkgo-dev
näennäispaketti, jonka toteuttaa golang-github-onsi-ginkgo-dev
golang-github-grpc-grpc-go-dev
näennäispaketti, jonka toteuttaa golang-google-grpc-dev
golang-logrus-dev
näennäispaketti, jonka toteuttaa golang-github-sirupsen-logrus-dev
golang-pq-dev (1.3.0-1~bpo10+1)
Transitional package for golang-github-lib-pq-dev
golang-pq-dev
näennäispaketti, jonka toteuttaa golang-github-lib-pq-dev
golang-pretty-dev
näennäispaketti, jonka toteuttaa golang-github-kr-pretty-dev
golang-procfs-dev (= 0.3.0-1~bpo10+1)
näennäispaketti, jonka toteuttaa golang-github-prometheus-procfs-dev
golang-prometheus-client-dev
näennäispaketti, jonka toteuttaa golang-github-prometheus-client-golang-dev
golang-testify-dev
näennäispaketti, jonka toteuttaa golang-github-stretchr-testify-dev
golang-toml-dev (0.3.1-1~bpo10+1)
Transitional package for golang-github-burntsushi-toml-dev
golang-toml-dev
näennäispaketti, jonka toteuttaa golang-github-burntsushi-toml-dev
golang-websocket-dev
näennäispaketti, jonka toteuttaa golang-github-gorilla-websocket-dev
golang-yaml.v2-dev
näennäispaketti, jonka toteuttaa golang-gopkg-yaml.v2-dev
google-translate-cli
näennäispaketti, jonka toteuttaa translate-shell
gunicorn3
näennäispaketti, jonka toteuttaa gunicorn
host
näennäispaketti, jonka toteuttaa bind9-host
hplip-ppds
näennäispaketti, jonka toteuttaa hpijs-ppds
httpd
näennäispaketti, jonka toteuttaa lighttpd, apache2
httpd-cgi
näennäispaketti, jonka toteuttaa apache2, lighttpd
httpd-wsgi3
näennäispaketti, jonka toteuttaa gunicorn
hypervisor-modules
näennäispaketti, jonka toteuttaa hypervisor-modules-5.10.0-0.deb10.16-powerpc64le-di
i2c-modules
näennäispaketti, jonka toteuttaa i2c-modules-5.10.0-0.deb10.16-4kc-malta-di, i2c-modules-5.10.0-0.deb10.16-5kc-malta-di, i2c-modules-5.10.0-0.deb10.16-686-pae-di, i2c-modules-5.10.0-0.deb10.16-powerpc64le-di, i2c-modules-5.10.0-0.deb10.16-amd64-di, i2c-modules-5.10.0-0.deb10.16-armmp-di, i2c-modules-5.10.0-0.deb10.16-686-di, kernel-image-5.10.0-0.deb10.16-loongson-3-di, i2c-modules-5.10.0-0.deb10.16-arm64-di
imap-client
näennäispaketti, jonka toteuttaa s-nail, mutt
imap-server
näennäispaketti, jonka toteuttaa cyrus-imapd
info-browser
näennäispaketti, jonka toteuttaa emacs-gtk, emacs-nox, emacs-lucid
input-modules
näennäispaketti, jonka toteuttaa input-modules-5.10.0-0.deb10.16-armmp-di, input-modules-5.10.0-0.deb10.16-5kc-malta-di, input-modules-5.10.0-0.deb10.16-amd64-di, input-modules-5.10.0-0.deb10.16-powerpc64le-di, input-modules-5.10.0-0.deb10.16-686-pae-di, input-modules-5.10.0-0.deb10.16-arm64-di, input-modules-5.10.0-0.deb10.16-686-di, input-modules-5.10.0-0.deb10.16-octeon-di, input-modules-5.10.0-0.deb10.16-marvell-di, input-modules-5.10.0-0.deb10.16-loongson-3-di, input-modules-5.10.0-0.deb10.16-4kc-malta-di
ipv6-modules
näennäispaketti, jonka toteuttaa ipv6-modules-5.10.0-0.deb10.16-marvell-di
irony-mode
näennäispaketti, jonka toteuttaa elpa-irony
isofs-modules
näennäispaketti, jonka toteuttaa isofs-modules-5.10.0-0.deb10.16-s390x-di, isofs-modules-5.10.0-0.deb10.16-marvell-di, isofs-modules-5.10.0-0.deb10.16-686-di, isofs-modules-5.10.0-0.deb10.16-amd64-di, isofs-modules-5.10.0-0.deb10.16-octeon-di, isofs-modules-5.10.0-0.deb10.16-686-pae-di, isofs-modules-5.10.0-0.deb10.16-powerpc64le-di, isofs-modules-5.10.0-0.deb10.16-arm64-di, isofs-modules-5.10.0-0.deb10.16-armmp-di, isofs-modules-5.10.0-0.deb10.16-5kc-malta-di, isofs-modules-5.10.0-0.deb10.16-loongson-3-di, isofs-modules-5.10.0-0.deb10.16-4kc-malta-di
jffs2-modules
näennäispaketti, jonka toteuttaa jffs2-modules-5.10.0-0.deb10.16-marvell-di
jfs-modules
näennäispaketti, jonka toteuttaa jfs-modules-5.10.0-0.deb10.16-4kc-malta-di, jfs-modules-5.10.0-0.deb10.16-arm64-di, jfs-modules-5.10.0-0.deb10.16-amd64-di, jfs-modules-5.10.0-0.deb10.16-5kc-malta-di, jfs-modules-5.10.0-0.deb10.16-loongson-3-di, jfs-modules-5.10.0-0.deb10.16-octeon-di, jfs-modules-5.10.0-0.deb10.16-marvell-di, jfs-modules-5.10.0-0.deb10.16-powerpc64le-di, jfs-modules-5.10.0-0.deb10.16-686-di, jfs-modules-5.10.0-0.deb10.16-686-pae-di, jfs-modules-5.10.0-0.deb10.16-armmp-di
kernel-image
näennäispaketti, jonka toteuttaa kernel-image-5.10.0-0.deb10.16-powerpc64le-di, kernel-image-5.10.0-0.deb10.16-5kc-malta-di, kernel-image-5.10.0-0.deb10.16-octeon-di, kernel-image-5.10.0-0.deb10.16-amd64-di, kernel-image-5.10.0-0.deb10.16-686-di, kernel-image-5.10.0-0.deb10.16-loongson-3-di, kernel-image-5.10.0-0.deb10.16-4kc-malta-di, kernel-image-5.10.0-0.deb10.16-marvell-di, kernel-image-5.10.0-0.deb10.16-s390x-di, kernel-image-5.10.0-0.deb10.16-686-pae-di, kernel-image-5.10.0-0.deb10.16-armmp-di, kernel-image-5.10.0-0.deb10.16-arm64-di
kicad-common (5.1.9+dfsg1-1~bpo10+1)
Old common files used by kicad - Transitional Package
kicad-common
näennäispaketti, jonka toteuttaa kicad-libraries, kicad-demos
kodi-api-audiodecoder (= 3.0.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-audioencoder (= 2.1.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-audioengine (= 1.1.1)
näennäispaketti, jonka toteuttaa kodi
kodi-api-filesystem (= 1.1.6)
näennäispaketti, jonka toteuttaa kodi
kodi-api-game (= 2.1.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-general (= 1.0.5)
näennäispaketti, jonka toteuttaa kodi
kodi-api-gui (= 5.15.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-imagedecoder (= 2.1.1)
näennäispaketti, jonka toteuttaa kodi
kodi-api-inputstream (= 3.0.1)
näennäispaketti, jonka toteuttaa kodi
kodi-api-main (= 1.3.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-network (= 1.0.4)
näennäispaketti, jonka toteuttaa kodi
kodi-api-peripheral (= 2.0.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-pvr (= 7.1.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-screensaver (= 2.1.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-vfs (= 3.0.0)
näennäispaketti, jonka toteuttaa kodi
kodi-api-videocodec (= 2.0.2)
näennäispaketti, jonka toteuttaa kodi
kodi-api-visualization (= 3.0.0)
näennäispaketti, jonka toteuttaa kodi
kodi-repository
näennäispaketti, jonka toteuttaa kodi-repository-kodi
ladspa-plugin
näennäispaketti, jonka toteuttaa lsp-plugins-ladspa
ldap-client
näennäispaketti, jonka toteuttaa ldap-utils
ldap-server
näennäispaketti, jonka toteuttaa slapd
leds-modules
näennäispaketti, jonka toteuttaa leds-modules-5.10.0-0.deb10.16-arm64-di, leds-modules-5.10.0-0.deb10.16-armmp-di, leds-modules-5.10.0-0.deb10.16-marvell-di
libblas.so
näennäispaketti, jonka toteuttaa libblis-pthread-dev, libblis-openmp-dev, libblis-serial-dev
libblas.so.3
näennäispaketti, jonka toteuttaa libblis3-pthread, libblis3-serial, libblis3-openmp
libblas64.so
näennäispaketti, jonka toteuttaa libblis64-openmp-dev, libblis64-serial-dev, libblis64-pthread-dev
libblas64.so.3
näennäispaketti, jonka toteuttaa libblis64-3-openmp, libblis64-3-pthread, libblis64-3-serial
libblis.so
näennäispaketti, jonka toteuttaa libblis-serial-dev, libblis-openmp-dev, libblis-pthread-dev
libblis.so.2
näennäispaketti, jonka toteuttaa libblis3-serial, libblis3-openmp, libblis3-pthread
libblis64.so
näennäispaketti, jonka toteuttaa libblis64-openmp-dev, libblis64-serial-dev, libblis64-pthread-dev
libblis64.so.2
näennäispaketti, jonka toteuttaa libblis64-3-serial, libblis64-3-openmp, libblis64-3-pthread
libbluetooth3-dev
näennäispaketti, jonka toteuttaa libbluetooth-dev
libboinc
näennäispaketti, jonka toteuttaa libboinc7
libboinc-app
näennäispaketti, jonka toteuttaa libboinc-app7
libboost-mpi-python1.71.0-py37
näennäispaketti, jonka toteuttaa libboost-mpi-python1.71.0
libboost-mpi-python1.74.0-py37
näennäispaketti, jonka toteuttaa libboost-mpi-python1.74.0
libboost-numpy1.71.0-py37
näennäispaketti, jonka toteuttaa libboost-numpy1.71.0
libboost-numpy1.74.0-py37
näennäispaketti, jonka toteuttaa libboost-numpy1.74.0
libboost-python1.71.0-py37
näennäispaketti, jonka toteuttaa libboost-python1.71.0
libboost-python1.74.0-py37
näennäispaketti, jonka toteuttaa libboost-python1.74.0
libboost-regex1.71.0-icu63
näennäispaketti, jonka toteuttaa libboost-regex1.71.0
libboost-regex1.74.0-icu63
näennäispaketti, jonka toteuttaa libboost-regex1.74.0
libc++-x.y
näennäispaketti, jonka toteuttaa libc++1-8, libc++1-11
libc++-x.y-dev
näennäispaketti, jonka toteuttaa libc++-8-dev, libc++-11-dev
libc++abi-x.y
näennäispaketti, jonka toteuttaa libc++abi1-11, libc++abi1-8
libc++abi-x.y-dev
näennäispaketti, jonka toteuttaa libc++abi-8-dev, libc++abi-11-dev
libcomerr2 (= 1.46.2-1~bpo10+2)
näennäispaketti, jonka toteuttaa libcom-err2
libcpufreq-dev
näennäispaketti, jonka toteuttaa libcpupower-dev
libcuda-10.0-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libcuda1
libcuda-10.0-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1
libcuda-10.1-1
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1
libcuda-10.1-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda-10.2-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libcuda1
libcuda-10.2-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcuda-11.0-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libcuda1
libcuda-11.0-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1
libcuda-11.1-1
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcuda-11.1-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1
libcuda-11.2-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cuda1, libcuda1
libcuda-11.2-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1
libcuda-11.3-1
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1
libcuda-11.3-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1
libcuda-11.4-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cuda1, libcuda1
libcuda-11.4-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1
libcuda-5.0-1
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcuda-5.0-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-418-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-5.5-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libnvidia-legacy-340xx-cuda1
libcuda-5.5-1-i386
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1
libcuda-6.0-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-390xx-cuda1
libcuda-6.0-1-i386
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-390xx-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1
libcuda-6.5-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libnvidia-tesla-418-cuda1, libcuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-470-cuda1, libnvidia-legacy-340xx-cuda1
libcuda-6.5-1-i386
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcuda-7.0-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.0-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-7.5-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libnvidia-tesla-450-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libcuda1
libcuda-7.5-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-8.0-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda-8.0-1-i386
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda-9.0-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libcuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1
libcuda-9.0-1-i386
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda-9.1-1
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libcuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcuda-9.1-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1, libnvidia-legacy-390xx-cuda1
libcuda-9.2-1
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cuda1, libnvidia-tesla-418-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda-9.2-1-i386
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1, libcuda1
libcuda.so.1 (= 340.108)
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-cuda1
libcuda.so.1 (= 390.144)
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1
libcuda.so.1 (= 418.226.00)
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cuda1
libcuda.so.1 (= 450.203.03)
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cuda1
libcuda.so.1 (= 470.141.03)
näennäispaketti, jonka toteuttaa libcuda1, libnvidia-tesla-470-cuda1
libcuda1-any
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cuda1, libcuda1, libnvidia-tesla-418-cuda1, libnvidia-legacy-340xx-cuda1, libnvidia-tesla-470-cuda1, libnvidia-tesla-450-cuda1
libcurl-dev
näennäispaketti, jonka toteuttaa libcurl4-nss-dev, libcurl4-openssl-dev, libcurl4-gnutls-dev
libcurl-ssl-dev
näennäispaketti, jonka toteuttaa libcurl4-openssl-dev, libcurl4-gnutls-dev, libcurl4-nss-dev
libcurl3-dev
näennäispaketti, jonka toteuttaa libcurl4-openssl-dev
libcurl3-gnutls-dev
näennäispaketti, jonka toteuttaa libcurl4-gnutls-dev
libcurl3-nss-dev
näennäispaketti, jonka toteuttaa libcurl4-nss-dev
libcurl3-openssl-dev
näennäispaketti, jonka toteuttaa libcurl4-openssl-dev
libcurl4-dev
näennäispaketti, jonka toteuttaa libcurl4-nss-dev, libcurl4-openssl-dev, libcurl4-gnutls-dev
libcxgb3-1
näennäispaketti, jonka toteuttaa ibverbs-providers
libefa1
näennäispaketti, jonka toteuttaa ibverbs-providers
libegl-vendor
näennäispaketti, jonka toteuttaa nvidia-tesla-470-egl-icd, nvidia-egl-icd, libegl-mesa0, nvidia-legacy-390xx-egl-icd, nvidia-tesla-450-egl-icd, nvidia-tesla-418-egl-icd
libertas-firmware
näennäispaketti, jonka toteuttaa firmware-libertas
libespeak-dev (= 1.48.04+dfsg)
näennäispaketti, jonka toteuttaa libespeak-ng-libespeak-dev
libespeak1 (= 1.48.04+dfsg)
näennäispaketti, jonka toteuttaa libespeak-ng-libespeak1
libfcgi
näennäispaketti, jonka toteuttaa libfcgi0ldbl
libgdalcpp-dev
näennäispaketti, jonka toteuttaa libosmium2-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-09fd2
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-0be15
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-1ad42
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-330ba
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-3f7ce
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-5012b
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-6d7b9
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-dd2a4
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-dev-1.4.2.1.6-f8fcf
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-dev
libghc-filepath-bytestring-prof-1.4.2.1.6-09fd2
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-0be15
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-1ad42
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-330ba
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-3f7ce
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-5012b
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-6d7b9
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-dd2a4
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libghc-filepath-bytestring-prof-1.4.2.1.6-f8fcf
näennäispaketti, jonka toteuttaa libghc-filepath-bytestring-prof
libgl1-nvidia-glx-any
näennäispaketti, jonka toteuttaa libgl1-nvidia-tesla-450-glvnd-glx, libgl1-nvidia-legacy-390xx-glx, libgl1-nvidia-legacy-390xx-glvnd-glx, libgl1-nvidia-glvnd-glx, libgl1-nvidia-tesla-470-glvnd-glx, libgl1-nvidia-tesla-418-glx, libgl1-nvidia-tesla-418-glvnd-glx, libgl1-nvidia-legacy-340xx-glx
libglx-vendor
näennäispaketti, jonka toteuttaa libglx-nvidia-tesla-418-0, libglx-nvidia-tesla-450-0, libglx-nvidia-tesla-470-0, libglx-nvidia0, libglx-nvidia-legacy-390xx0, libglx-mesa0
libgwenhywfar79-plugins-ct
näennäispaketti, jonka toteuttaa libchipcard6
libipathverbs1
näennäispaketti, jonka toteuttaa ibverbs-providers
libjs-bootstrap-switch (= 3.3.4+dfsg+really3.3.3-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-bootstrap-switch
libjs-clipboard.js
näennäispaketti, jonka toteuttaa node-clipboard
libjs-markdown-it
näennäispaketti, jonka toteuttaa node-markdown-it
libldap-dev
näennäispaketti, jonka toteuttaa libldap2-dev
libllvm-11-ocaml-dev-aia94
näennäispaketti, jonka toteuttaa libllvm-11-ocaml-dev
libllvm-11-ocaml-dev-rwwx9
näennäispaketti, jonka toteuttaa libllvm-11-ocaml-dev
libllvm-11-ocaml-dev-zmn98
näennäispaketti, jonka toteuttaa libllvm-11-ocaml-dev
libllvm-8-ocaml-dev-44u50
näennäispaketti, jonka toteuttaa libllvm-8-ocaml-dev
libllvm-8-ocaml-dev-89t80
näennäispaketti, jonka toteuttaa libllvm-8-ocaml-dev
libllvm-8-ocaml-dev-a6ox2
näennäispaketti, jonka toteuttaa libllvm-8-ocaml-dev
libllvm-8-ocaml-dev-sybd1
näennäispaketti, jonka toteuttaa libllvm-8-ocaml-dev
libllvm-x.y-ocaml-dev
näennäispaketti, jonka toteuttaa libllvm-11-ocaml-dev, libllvm-8-ocaml-dev
libmail-spamassassin-perl
näennäispaketti, jonka toteuttaa spamassassin
libmlx4-1
näennäispaketti, jonka toteuttaa ibverbs-providers
libmlx5-1
näennäispaketti, jonka toteuttaa ibverbs-providers
libmthca1
näennäispaketti, jonka toteuttaa ibverbs-providers
libnes1
näennäispaketti, jonka toteuttaa ibverbs-providers
libnvidia-cbl-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cbl
libnvidia-cbl-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cbl
libnvidia-cbl-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-cbl
libnvidia-cbl-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-cbl, libnvidia-cbl
libnvidia-cfg.so.1 (= 340.108)
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-cfg1
libnvidia-cfg.so.1 (= 390.144)
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-cfg1
libnvidia-cfg.so.1 (= 418.226.00)
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-cfg1
libnvidia-cfg.so.1 (= 450.203.03)
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-cfg1
libnvidia-cfg.so.1 (= 470.141.03)
näennäispaketti, jonka toteuttaa libnvidia-cfg1, libnvidia-tesla-470-cfg1
libnvidia-cfg1-any
näennäispaketti, jonka toteuttaa libnvidia-cfg1, libnvidia-tesla-470-cfg1, libnvidia-legacy-390xx-cfg1, libnvidia-tesla-450-cfg1, libnvidia-tesla-418-cfg1, libnvidia-legacy-340xx-cfg1
libnvidia-compiler-340.108
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-compiler
libnvidia-compiler-390.144
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-compiler
libnvidia-compiler-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-compiler
libnvidia-compiler-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-compiler
libnvidia-compiler-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-compiler
libnvidia-compiler-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-compiler, libnvidia-compiler
libnvidia-eglcore-340.108
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-eglcore
libnvidia-eglcore-390.144
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-eglcore
libnvidia-eglcore-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-eglcore
libnvidia-eglcore-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-eglcore
libnvidia-eglcore-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-eglcore
libnvidia-eglcore-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-eglcore, libnvidia-eglcore
libnvidia-fatbinaryloader-390.144
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-fatbinaryloader
libnvidia-fatbinaryloader-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-fatbinaryloader
libnvidia-glcore-340.108
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-glcore
libnvidia-glcore-390.144
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-glcore
libnvidia-glcore-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-glcore
libnvidia-glcore-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-glcore
libnvidia-glcore-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-glcore
libnvidia-glcore-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-glcore, libnvidia-glcore
libnvidia-glvkspirv-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-glvkspirv
libnvidia-glvkspirv-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-glvkspirv
libnvidia-glvkspirv-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-glvkspirv
libnvidia-glvkspirv-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-470-glvkspirv, libnvidia-glvkspirv
libnvidia-ml.so.1 (= 340.108)
näennäispaketti, jonka toteuttaa libnvidia-legacy-340xx-ml1
libnvidia-ml.so.1 (= 390.144)
näennäispaketti, jonka toteuttaa libnvidia-legacy-390xx-ml1
libnvidia-ml.so.1 (= 418.226.00)
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-ml1
libnvidia-ml.so.1 (= 450.203.03)
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-ml1
libnvidia-ml.so.1 (= 470.141.03)
näennäispaketti, jonka toteuttaa libnvidia-ml1, libnvidia-tesla-470-ml1
libnvidia-rtcore-418.226.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-418-rtcore
libnvidia-rtcore-450.203.03
näennäispaketti, jonka toteuttaa libnvidia-tesla-450-rtcore
libnvidia-rtcore-460.106.00
näennäispaketti, jonka toteuttaa libnvidia-tesla-460-rtcore
libnvidia-rtcore-470.141.03
näennäispaketti, jonka toteuttaa libnvidia-rtcore, libnvidia-tesla-470-rtcore
libnvpair-dev
näennäispaketti, jonka toteuttaa libzfslinux-dev
libnvperf
näennäispaketti, jonka toteuttaa libcupti11.2
libnx-x11-6-dev
näennäispaketti, jonka toteuttaa libnx-x11-dev
libolm2
näennäispaketti, jonka toteuttaa libolm3
libomp-x.y
näennäispaketti, jonka toteuttaa libomp5-8, libomp5-11
libomp-x.y-dev
näennäispaketti, jonka toteuttaa libomp-11-dev, libomp-8-dev
libopencl-1.1-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl-1.2-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl-2.0-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl-2.1-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl-2.2-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl-3.0-1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopencl1
näennäispaketti, jonka toteuttaa nvidia-libopencl1
libopenxr1
näennäispaketti, jonka toteuttaa libopenxr1-monado
libosmesa-dev
näennäispaketti, jonka toteuttaa libosmesa6-dev
libosmium-dev
näennäispaketti, jonka toteuttaa libosmium2-dev
libpari-gmp-tls7-dev
näennäispaketti, jonka toteuttaa libpari-dev
libplexus-utils-java (= 1:1.5.15-5)
näennäispaketti, jonka toteuttaa libplexus-utils2-java
libplexus-utils-java-doc
näennäispaketti, jonka toteuttaa libplexus-utils2-java-doc
libreoffice-bundled
näennäispaketti, jonka toteuttaa libreoffice-core-nogui
libreoffice-gtk-gnome
näennäispaketti, jonka toteuttaa libreoffice-gnome
libreoffice-help (= 7.0)
näennäispaketti, jonka toteuttaa libreoffice-help-et, libreoffice-help-sl, libreoffice-help-zh-cn, libreoffice-help-el, libreoffice-help-cs, libreoffice-help-tr, libreoffice-help-ko, libreoffice-help-de, libreoffice-help-es, libreoffice-help-ru, libreoffice-help-gl, libreoffice-help-hu, libreoffice-help-sv, libreoffice-help-fi, libreoffice-help-fr, libreoffice-help-eu, libreoffice-help-id, libreoffice-help-sk, libreoffice-help-km, libreoffice-help-it, libreoffice-help-en-gb, libreoffice-help-ca, libreoffice-help-dz, libreoffice-help-da, libreoffice-help-ja, libreoffice-help-pt-br, libreoffice-help-vi, libreoffice-help-om, libreoffice-help-en-us, libreoffice-help-pl, libreoffice-help-nl, libreoffice-help-pt, libreoffice-help-zh-tw, libreoffice-help-hi
libreoffice-l10n (= 7.0)
näennäispaketti, jonka toteuttaa libreoffice-l10n-gu, libreoffice-l10n-nb, libreoffice-l10n-tr, libreoffice-l10n-rw, libreoffice-l10n-zh-cn, libreoffice-l10n-el, libreoffice-l10n-mr, libreoffice-l10n-bn, libreoffice-l10n-eo, libreoffice-l10n-pt-br, libreoffice-l10n-kk, libreoffice-l10n-da, libreoffice-l10n-ga, libreoffice-l10n-lv, libreoffice-l10n-ts, libreoffice-l10n-uz, libreoffice-l10n-sk, libreoffice-l10n-id, libreoffice-l10n-te, libreoffice-l10n-be, libreoffice-l10n-ta, libreoffice-l10n-ro, libreoffice-l10n-ko, libreoffice-l10n-sl, libreoffice-l10n-oc, libreoffice-l10n-kmr, libreoffice-l10n-bs, libreoffice-l10n-xh, libreoffice-l10n-de, libreoffice-l10n-ja, libreoffice-l10n-dz, libreoffice-l10n-tn, libreoffice-l10n-zh-tw, libreoffice-l10n-cy, libreoffice-l10n-lt, libreoffice-l10n-pt, libreoffice-l10n-nl, libreoffice-l10n-br, libreoffice-l10n-mn, libreoffice-l10n-ast, libreoffice-l10n-szl, libreoffice-l10n-st, libreoffice-l10n-am, libreoffice-l10n-nr, libreoffice-l10n-mk, libreoffice-l10n-eu, libreoffice-l10n-fr, libreoffice-l10n-fi, libreoffice-l10n-hu, libreoffice-l10n-ss, libreoffice-l10n-tg, libreoffice-l10n-ve, libreoffice-l10n-gl, libreoffice-l10n-gd, libreoffice-l10n-vi, libreoffice-l10n-ca, libreoffice-l10n-af, libreoffice-l10n-zu, libreoffice-l10n-ne, libreoffice-l10n-ug, libreoffice-l10n-gug, libreoffice-l10n-sr, libreoffice-l10n-si, libreoffice-l10n-uk, libreoffice-l10n-pl, libreoffice-l10n-om, libreoffice-l10n-cs, libreoffice-l10n-et, libreoffice-l10n-kn, libreoffice-l10n-he, libreoffice-l10n-fa, libreoffice-l10n-sv, libreoffice-l10n-es, libreoffice-l10n-nso, libreoffice-l10n-ru, libreoffice-l10n-ar, libreoffice-l10n-bg, libreoffice-l10n-pa-in, libreoffice-l10n-km, libreoffice-l10n-en-gb, libreoffice-l10n-or, libreoffice-l10n-it, libreoffice-l10n-en-za, libreoffice-l10n-th, libreoffice-l10n-hi, libreoffice-l10n-hr, libreoffice-l10n-as, libreoffice-l10n-ml, libreoffice-l10n-is, libreoffice-l10n-ka, libreoffice-l10n-nn
libreoffice-l10n-en-us
näennäispaketti, jonka toteuttaa libreoffice-common
libreoffice-ogltrans
näennäispaketti, jonka toteuttaa libreoffice-impress
libreoffice-reportdesigner
näennäispaketti, jonka toteuttaa libreoffice-report-builder
libreoffice-style
näennäispaketti, jonka toteuttaa libreoffice-style-sifr, libreoffice-style-elementary, libreoffice-style-sukapura, libreoffice-style-karasa-jaga, libreoffice-style-colibre, libreoffice-style-breeze
libreoffice-style-hicontrast
näennäispaketti, jonka toteuttaa libreoffice-style-sifr
libslapi-2.4-2
näennäispaketti, jonka toteuttaa slapd
libuutil-dev
näennäispaketti, jonka toteuttaa libzfslinux-dev
libvala-dev
näennäispaketti, jonka toteuttaa libvala-0.48-dev
libvaladoc-dev
näennäispaketti, jonka toteuttaa libvaladoc-0.48-dev
libxcomp3-dev
näennäispaketti, jonka toteuttaa libxcomp-dev
libxcompshad3-dev
näennäispaketti, jonka toteuttaa libxcompshad-dev
lighttpd-mod-access
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-accesslog
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-ajp13
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-alias
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-auth
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-authn-dbi
näennäispaketti, jonka toteuttaa lighttpd-modules-dbi
lighttpd-mod-authn-file
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-authn-ldap
näennäispaketti, jonka toteuttaa lighttpd-modules-ldap
lighttpd-mod-authn-mysql
näennäispaketti, jonka toteuttaa lighttpd-modules-mysql
lighttpd-mod-cgi
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-cml (1.4.59-1~bpo10+1)
Transitional dummy package for: cache meta language module for lighttpd
lighttpd-mod-cml
näennäispaketti, jonka toteuttaa lighttpd-modules-lua
lighttpd-mod-dirlisting
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-evasive
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-evhost
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-expire
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-extforward
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-fastcgi
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-flv-streaming
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-indexfile
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-magnet (1.4.59-1~bpo10+1)
Transitional dummy package for: control the request handling module for lighttpd
lighttpd-mod-magnet
näennäispaketti, jonka toteuttaa lighttpd-modules-lua
lighttpd-mod-mysql-vhost
näennäispaketti, jonka toteuttaa lighttpd-modules-mysql
lighttpd-mod-proxy
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-redirect
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-rewrite
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-rrdtool
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-scgi
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-secdownload
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-setenv
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-simple-vhost
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-sockproxy
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-ssi
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-staticfile
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-status
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-uploadprogress
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-userdir
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-usertrack
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-vhostdb
näennäispaketti, jonka toteuttaa lighttpd
lighttpd-mod-vhostdb-dbi (1.4.59-1~bpo10+1)
Transitional dummy package for: DBI-based virtual host configuration module for lighttpd
lighttpd-mod-vhostdb-dbi
näennäispaketti, jonka toteuttaa lighttpd-modules-dbi
lighttpd-mod-vhostdb-ldap
näennäispaketti, jonka toteuttaa lighttpd-modules-ldap
lighttpd-mod-vhostdb-mysql
näennäispaketti, jonka toteuttaa lighttpd-modules-mysql
lighttpd-mod-wstunnel
näennäispaketti, jonka toteuttaa lighttpd
linux-headers-generic
näennäispaketti, jonka toteuttaa linux-headers-powerpc64le, linux-headers-s390x, linux-headers-armmp, linux-headers-686-pae, linux-headers-amd64, linux-headers-arm64
linux-image-generic
näennäispaketti, jonka toteuttaa linux-image-arm64, linux-image-amd64, linux-image-powerpc64le, linux-image-686-pae, linux-image-armmp, linux-image-s390x
linux-kernel-headers
näennäispaketti, jonka toteuttaa linux-libc-dev
linux-latest-image-dbg
näennäispaketti, jonka toteuttaa linux-image-armmp-dbg, linux-image-s390x-dbg, linux-image-rt-armmp-dbg, linux-image-rt-686-pae-dbg, linux-image-rt-amd64-dbg, linux-image-cloud-arm64-dbg, linux-image-marvell-dbg, linux-image-powerpc64le-dbg, linux-image-arm64-dbg, linux-image-686-pae-dbg, linux-image-amd64-dbg, linux-image-4kc-malta-dbg, linux-image-loongson-3-dbg, linux-image-rt-arm64-dbg, linux-image-cloud-amd64-dbg, linux-image-686-dbg, linux-image-rpi-dbg, linux-image-octeon-dbg, linux-image-armmp-lpae-dbg, linux-image-5kc-malta-dbg
linux-latest-modules-5.10.0-0.deb10.16-4kc-malta
näennäispaketti, jonka toteuttaa linux-image-4kc-malta
linux-latest-modules-5.10.0-0.deb10.16-5kc-malta
näennäispaketti, jonka toteuttaa linux-image-5kc-malta
linux-latest-modules-5.10.0-0.deb10.16-686
näennäispaketti, jonka toteuttaa linux-image-686
linux-latest-modules-5.10.0-0.deb10.16-686-pae
näennäispaketti, jonka toteuttaa linux-image-686-pae
linux-latest-modules-5.10.0-0.deb10.16-amd64
näennäispaketti, jonka toteuttaa linux-image-amd64
linux-latest-modules-5.10.0-0.deb10.16-arm64
näennäispaketti, jonka toteuttaa linux-image-arm64
linux-latest-modules-5.10.0-0.deb10.16-armmp
näennäispaketti, jonka toteuttaa linux-image-armmp
linux-latest-modules-5.10.0-0.deb10.16-armmp-lpae
näennäispaketti, jonka toteuttaa linux-image-armmp-lpae
linux-latest-modules-5.10.0-0.deb10.16-cloud-amd64
näennäispaketti, jonka toteuttaa linux-image-cloud-amd64
linux-latest-modules-5.10.0-0.deb10.16-cloud-arm64
näennäispaketti, jonka toteuttaa linux-image-cloud-arm64
linux-latest-modules-5.10.0-0.deb10.16-loongson-3
näennäispaketti, jonka toteuttaa linux-image-loongson-3
linux-latest-modules-5.10.0-0.deb10.16-marvell
näennäispaketti, jonka toteuttaa linux-image-marvell
linux-latest-modules-5.10.0-0.deb10.16-octeon
näennäispaketti, jonka toteuttaa linux-image-octeon
linux-latest-modules-5.10.0-0.deb10.16-powerpc64le
näennäispaketti, jonka toteuttaa linux-image-powerpc64le
linux-latest-modules-5.10.0-0.deb10.16-rpi
näennäispaketti, jonka toteuttaa linux-image-rpi
linux-latest-modules-5.10.0-0.deb10.16-rt-686-pae
näennäispaketti, jonka toteuttaa linux-image-rt-686-pae
linux-latest-modules-5.10.0-0.deb10.16-rt-amd64
näennäispaketti, jonka toteuttaa linux-image-rt-amd64
linux-latest-modules-5.10.0-0.deb10.16-rt-arm64
näennäispaketti, jonka toteuttaa linux-image-rt-arm64
linux-latest-modules-5.10.0-0.deb10.16-rt-armmp
näennäispaketti, jonka toteuttaa linux-image-rt-armmp
linux-latest-modules-5.10.0-0.deb10.16-s390x
näennäispaketti, jonka toteuttaa linux-image-s390x
linux-tools-5.10
näennäispaketti, jonka toteuttaa linux-perf-5.10
logind (= 247.3-6~bpo10+1)
näennäispaketti, jonka toteuttaa libpam-systemd
loop-modules
näennäispaketti, jonka toteuttaa loop-modules-5.10.0-0.deb10.16-octeon-di, loop-modules-5.10.0-0.deb10.16-powerpc64le-di, loop-modules-5.10.0-0.deb10.16-4kc-malta-di, loop-modules-5.10.0-0.deb10.16-amd64-di, loop-modules-5.10.0-0.deb10.16-5kc-malta-di, loop-modules-5.10.0-0.deb10.16-s390x-di, loop-modules-5.10.0-0.deb10.16-686-di, loop-modules-5.10.0-0.deb10.16-686-pae-di, loop-modules-5.10.0-0.deb10.16-arm64-di, loop-modules-5.10.0-0.deb10.16-loongson-3-di, loop-modules-5.10.0-0.deb10.16-armmp-di, loop-modules-5.10.0-0.deb10.16-marvell-di
lua5.1-cyrussasl
näennäispaketti, jonka toteuttaa lua-cyrussasl
lua5.1-cyrussasl-dev
näennäispaketti, jonka toteuttaa lua-cyrussasl-dev
lua5.1-sec
näennäispaketti, jonka toteuttaa lua-sec
lua5.1-sec-dev
näennäispaketti, jonka toteuttaa lua-sec-dev
lua5.2-cyrussasl
näennäispaketti, jonka toteuttaa lua-cyrussasl
lua5.2-cyrussasl-dev
näennäispaketti, jonka toteuttaa lua-cyrussasl-dev
lua5.2-sec
näennäispaketti, jonka toteuttaa lua-sec
lua5.2-sec-dev
näennäispaketti, jonka toteuttaa lua-sec-dev
lua5.3-cyrussasl
näennäispaketti, jonka toteuttaa lua-cyrussasl
lua5.3-cyrussasl-dev
näennäispaketti, jonka toteuttaa lua-cyrussasl-dev
lua5.3-sec
näennäispaketti, jonka toteuttaa lua-sec
lua5.3-sec-dev
näennäispaketti, jonka toteuttaa lua-sec-dev
lv2-plugin
näennäispaketti, jonka toteuttaa lsp-plugins-lv2
m2crypto
näennäispaketti, jonka toteuttaa python-m2crypto, python3-m2crypto
mail-reader
näennäispaketti, jonka toteuttaa s-nail, emacs-lucid, mutt, emacs-nox, emacs-gtk
mail-transport-agent
näennäispaketti, jonka toteuttaa exim4-daemon-heavy, opensmtpd, exim4-daemon-light, msmtp-mta
md-modules
näennäispaketti, jonka toteuttaa md-modules-5.10.0-0.deb10.16-powerpc64le-di, md-modules-5.10.0-0.deb10.16-amd64-di, md-modules-5.10.0-0.deb10.16-4kc-malta-di, md-modules-5.10.0-0.deb10.16-686-pae-di, md-modules-5.10.0-0.deb10.16-armmp-di, md-modules-5.10.0-0.deb10.16-marvell-di, md-modules-5.10.0-0.deb10.16-loongson-3-di, md-modules-5.10.0-0.deb10.16-5kc-malta-di, md-modules-5.10.0-0.deb10.16-s390x-di, md-modules-5.10.0-0.deb10.16-686-di, md-modules-5.10.0-0.deb10.16-arm64-di, md-modules-5.10.0-0.deb10.16-octeon-di
mediawiki-extensions-confirmedit
näennäispaketti, jonka toteuttaa mediawiki
mediawiki-extensions-geshi
näennäispaketti, jonka toteuttaa mediawiki
minix-modules
näennäispaketti, jonka toteuttaa minix-modules-5.10.0-0.deb10.16-5kc-malta-di, minix-modules-5.10.0-0.deb10.16-loongson-3-di, minix-modules-5.10.0-0.deb10.16-4kc-malta-di, minix-modules-5.10.0-0.deb10.16-octeon-di, minix-modules-5.10.0-0.deb10.16-marvell-di
mmc-core-modules
näennäispaketti, jonka toteuttaa kernel-image-5.10.0-0.deb10.16-armmp-di, mmc-core-modules-5.10.0-0.deb10.16-5kc-malta-di, kernel-image-5.10.0-0.deb10.16-arm64-di, mmc-core-modules-5.10.0-0.deb10.16-amd64-di, mmc-core-modules-5.10.0-0.deb10.16-4kc-malta-di, mmc-core-modules-5.10.0-0.deb10.16-686-di, mmc-core-modules-5.10.0-0.deb10.16-marvell-di, mmc-core-modules-5.10.0-0.deb10.16-686-pae-di
mmc-modules
näennäispaketti, jonka toteuttaa mmc-modules-5.10.0-0.deb10.16-arm64-di, mmc-modules-5.10.0-0.deb10.16-amd64-di, mmc-modules-5.10.0-0.deb10.16-marvell-di, mmc-modules-5.10.0-0.deb10.16-686-pae-di, mmc-modules-5.10.0-0.deb10.16-4kc-malta-di, mmc-modules-5.10.0-0.deb10.16-5kc-malta-di, mmc-modules-5.10.0-0.deb10.16-armmp-di, mmc-modules-5.10.0-0.deb10.16-686-di
mouse-modules
näennäispaketti, jonka toteuttaa mouse-modules-5.10.0-0.deb10.16-marvell-di, mouse-modules-5.10.0-0.deb10.16-4kc-malta-di, mouse-modules-5.10.0-0.deb10.16-686-di, mouse-modules-5.10.0-0.deb10.16-amd64-di, mouse-modules-5.10.0-0.deb10.16-5kc-malta-di, mouse-modules-5.10.0-0.deb10.16-686-pae-di, mouse-modules-5.10.0-0.deb10.16-powerpc64le-di
mqtt-broker
näennäispaketti, jonka toteuttaa ejabberd
mtd-core-modules
näennäispaketti, jonka toteuttaa mtd-core-modules-5.10.0-0.deb10.16-5kc-malta-di, mtd-core-modules-5.10.0-0.deb10.16-686-pae-di, mtd-core-modules-5.10.0-0.deb10.16-s390x-di, mtd-core-modules-5.10.0-0.deb10.16-amd64-di, mtd-core-modules-5.10.0-0.deb10.16-4kc-malta-di, mtd-core-modules-5.10.0-0.deb10.16-arm64-di, mtd-core-modules-5.10.0-0.deb10.16-loongson-3-di, mtd-core-modules-5.10.0-0.deb10.16-686-di, kernel-image-5.10.0-0.deb10.16-armmp-di, mtd-core-modules-5.10.0-0.deb10.16-powerpc64le-di, mtd-core-modules-5.10.0-0.deb10.16-marvell-di
mtd-modules
näennäispaketti, jonka toteuttaa mtd-modules-5.10.0-0.deb10.16-marvell-di, mtd-modules-5.10.0-0.deb10.16-armmp-di
multipath-modules
näennäispaketti, jonka toteuttaa multipath-modules-5.10.0-0.deb10.16-686-pae-di, multipath-modules-5.10.0-0.deb10.16-5kc-malta-di, multipath-modules-5.10.0-0.deb10.16-686-di, multipath-modules-5.10.0-0.deb10.16-powerpc64le-di, multipath-modules-5.10.0-0.deb10.16-loongson-3-di, multipath-modules-5.10.0-0.deb10.16-amd64-di, multipath-modules-5.10.0-0.deb10.16-marvell-di, multipath-modules-5.10.0-0.deb10.16-s390x-di, multipath-modules-5.10.0-0.deb10.16-armmp-di, multipath-modules-5.10.0-0.deb10.16-arm64-di, multipath-modules-5.10.0-0.deb10.16-octeon-di, multipath-modules-5.10.0-0.deb10.16-4kc-malta-di
munin-plugins
näennäispaketti, jonka toteuttaa munin-plugins-core
musescore-compatible-soundfont
näennäispaketti, jonka toteuttaa musescore-general-soundfont-lossless, musescore-general-soundfont, musescore-general-soundfont-small
musescore-general-soundfont (0.2-3~bpo10+1)
General SoundFont from MuseScore (HQ version, lossy)
musescore-general-soundfont
näennäispaketti, jonka toteuttaa musescore-general-soundfont-small, musescore-general-soundfont-lossless
musescore2
näennäispaketti, jonka toteuttaa musescore
nagios-plugins
näennäispaketti, jonka toteuttaa monitoring-plugins
nagios-plugins-basic
näennäispaketti, jonka toteuttaa monitoring-plugins-basic
nagios-plugins-contrib (37.20211217~bpo10+1)
Transitional package for monitoring-plugins-contrib
nagios-plugins-contrib
näennäispaketti, jonka toteuttaa monitoring-plugins-contrib
nagios-plugins-standard
näennäispaketti, jonka toteuttaa monitoring-plugins-standard
nbd-modules
näennäispaketti, jonka toteuttaa nbd-modules-5.10.0-0.deb10.16-686-di, nbd-modules-5.10.0-0.deb10.16-s390x-di, nbd-modules-5.10.0-0.deb10.16-amd64-di, nbd-modules-5.10.0-0.deb10.16-686-pae-di, nbd-modules-5.10.0-0.deb10.16-marvell-di, nbd-modules-5.10.0-0.deb10.16-octeon-di, nbd-modules-5.10.0-0.deb10.16-powerpc64le-di, nbd-modules-5.10.0-0.deb10.16-4kc-malta-di, nbd-modules-5.10.0-0.deb10.16-5kc-malta-di, nbd-modules-5.10.0-0.deb10.16-arm64-di, nbd-modules-5.10.0-0.deb10.16-loongson-3-di, nbd-modules-5.10.0-0.deb10.16-armmp-di
nes-emulator
näennäispaketti, jonka toteuttaa fceux
news-reader
näennäispaketti, jonka toteuttaa emacs-nox, emacs-lucid, emacs-gtk
news-transport-system
näennäispaketti, jonka toteuttaa cyrus-nntpd
nfs-modules
näennäispaketti, jonka toteuttaa nfs-modules-5.10.0-0.deb10.16-loongson-3-di
nic-extra-modules
näennäispaketti, jonka toteuttaa nic-modules-5.10.0-0.deb10.16-s390x-di, nic-modules-5.10.0-0.deb10.16-loongson-3-di, nic-modules-5.10.0-0.deb10.16-amd64-di, nic-modules-5.10.0-0.deb10.16-powerpc64le-di, nic-modules-5.10.0-0.deb10.16-arm64-di, nic-modules-5.10.0-0.deb10.16-marvell-di, nic-modules-5.10.0-0.deb10.16-686-pae-di, nic-modules-5.10.0-0.deb10.16-octeon-di, nic-modules-5.10.0-0.deb10.16-5kc-malta-di, nic-modules-5.10.0-0.deb10.16-686-di, nic-modules-5.10.0-0.deb10.16-armmp-di, nic-modules-5.10.0-0.deb10.16-4kc-malta-di
nic-modules
näennäispaketti, jonka toteuttaa nic-modules-5.10.0-0.deb10.16-s390x-di, nic-modules-5.10.0-0.deb10.16-loongson-3-di, nic-modules-5.10.0-0.deb10.16-amd64-di, nic-modules-5.10.0-0.deb10.16-powerpc64le-di, nic-modules-5.10.0-0.deb10.16-arm64-di, nic-modules-5.10.0-0.deb10.16-marvell-di, nic-modules-5.10.0-0.deb10.16-686-pae-di, nic-modules-5.10.0-0.deb10.16-octeon-di, nic-modules-5.10.0-0.deb10.16-5kc-malta-di, nic-modules-5.10.0-0.deb10.16-armmp-di, nic-modules-5.10.0-0.deb10.16-686-di, nic-modules-5.10.0-0.deb10.16-4kc-malta-di
nic-pcmcia-modules
näennäispaketti, jonka toteuttaa nic-pcmcia-modules-5.10.0-0.deb10.16-686-di, nic-pcmcia-modules-5.10.0-0.deb10.16-amd64-di, nic-pcmcia-modules-5.10.0-0.deb10.16-686-pae-di
nic-shared-modules
näennäispaketti, jonka toteuttaa nic-shared-modules-5.10.0-0.deb10.16-armmp-di, nic-shared-modules-5.10.0-0.deb10.16-amd64-di, nic-shared-modules-5.10.0-0.deb10.16-5kc-malta-di, nic-shared-modules-5.10.0-0.deb10.16-loongson-3-di, nic-shared-modules-5.10.0-0.deb10.16-686-pae-di, nic-shared-modules-5.10.0-0.deb10.16-powerpc64le-di, nic-shared-modules-5.10.0-0.deb10.16-octeon-di, nic-shared-modules-5.10.0-0.deb10.16-marvell-di, nic-shared-modules-5.10.0-0.deb10.16-686-di, nic-shared-modules-5.10.0-0.deb10.16-arm64-di, nic-shared-modules-5.10.0-0.deb10.16-4kc-malta-di
nic-usb-modules
näennäispaketti, jonka toteuttaa nic-usb-modules-5.10.0-0.deb10.16-5kc-malta-di, nic-usb-modules-5.10.0-0.deb10.16-powerpc64le-di, nic-usb-modules-5.10.0-0.deb10.16-armmp-di, nic-usb-modules-5.10.0-0.deb10.16-marvell-di, nic-usb-modules-5.10.0-0.deb10.16-amd64-di, nic-usb-modules-5.10.0-0.deb10.16-octeon-di, nic-usb-modules-5.10.0-0.deb10.16-4kc-malta-di, nic-usb-modules-5.10.0-0.deb10.16-arm64-di, nic-usb-modules-5.10.0-0.deb10.16-loongson-3-di, nic-usb-modules-5.10.0-0.deb10.16-686-di, nic-usb-modules-5.10.0-0.deb10.16-686-pae-di
nic-wireless-modules
näennäispaketti, jonka toteuttaa nic-wireless-modules-5.10.0-0.deb10.16-amd64-di, nic-wireless-modules-5.10.0-0.deb10.16-686-pae-di, nic-wireless-modules-5.10.0-0.deb10.16-5kc-malta-di, nic-wireless-modules-5.10.0-0.deb10.16-loongson-3-di, nic-wireless-modules-5.10.0-0.deb10.16-powerpc64le-di, nic-wireless-modules-5.10.0-0.deb10.16-4kc-malta-di, nic-wireless-modules-5.10.0-0.deb10.16-octeon-di, nic-wireless-modules-5.10.0-0.deb10.16-686-di, nic-wireless-modules-5.10.0-0.deb10.16-arm64-di, nic-wireless-modules-5.10.0-0.deb10.16-armmp-di
node-acorn
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-bigint (= 1.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-class-fields (= 0.3.7)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-dynamic-import (= 4.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-export-ns-from (= 0.2.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-globals (= 6.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-import-meta (= 1.1.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-jsx (= 5.3.1)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-loose (= 8.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-node (= 2.0.1)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-numeric-separator (= 0.3.4)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-private-class-elements (= 0.2.7)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-private-methods (= 0.3.3)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-static-class-features (= 0.2.4)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-acorn-walk (= 8.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-acorn
node-astral-regex (= 2.0.0)
näennäispaketti, jonka toteuttaa jest
node-astral-regex (= 2.0.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-babel-cli (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-code-frame (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-compat-data (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-core (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-config-internal (= 7.11.0)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-parser (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-plugin (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-plugin-development (= 7.11.0)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-plugin-development-internal (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-shared-fixtures (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-eslint-tests (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-generator (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-annotate-as-pure (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-bindify-decorators (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-builder-binary-assignment-operator-visitor (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-builder-react-jsx (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-call-delegate (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-compilation-targets (= 7.12.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-create-class-features-plugin (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-create-regexp-features-plugin (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-define-map (= 7.10.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-explode-assignable-expression (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-explode-class (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-fixtures (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-function-name (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-get-function-arity (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-hoist-variables (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-member-expression-to-functions (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-module-imports (= 7.12.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-module-transforms (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-optimise-call-expression (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-plugin-test-runner (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-plugin-utils (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-remap-async-to-generator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-replace-supers (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-simple-access (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-skip-transparent-expression-wrappers (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-split-export-declaration (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-transform-fixture-test-runner (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-validator-identifier (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-validator-option (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helper-wrap-function (= 7.12.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-helpers (= 7.12.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-highlight (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-jest (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-babel-node (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-parser (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-check-es2015-constants (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-codemod-object-assign-to-object-spread (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-codemod-optional-catch-binding (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-dynamic-import-node (= 2.3.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-external-helpers (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-jest-hoist (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-babel-plugin-jest-hoist (= 26.6.2-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-babel-plugin-proposal-async-generator-functions (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-class-properties (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-class-static-block (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-decorators (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-do-expressions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-dynamic-import (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-export-default-from (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-export-namespace-from (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-function-bind (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-function-sent (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-json-strings (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-logical-assignment-operators (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-nullish-coalescing-operator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-numeric-separator (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-object-rest-spread (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-optional-catch-binding (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-optional-chaining (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-partial-application (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-pipeline-operator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-private-methods (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-private-property-in-object (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-throw-expressions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-proposal-unicode-property-regex (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-async-generators (= 7.8.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-bigint (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-class-properties (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-class-static-block (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-decimal (= 7.11.0)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-decorators (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-do-expressions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-dynamic-import (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-export-default-from (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-export-namespace-from (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-flow (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-function-bind (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-function-sent (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-import-assertions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-import-meta (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-json-strings (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-jsx (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-logical-assignment-operators (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-module-string-names (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-nullish-coalescing-operator (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-numeric-separator (= 7.10.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-object-rest-spread (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-optional-catch-binding (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-optional-chaining (= 7.8.3)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-partial-application (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-pipeline-operator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-record-and-tuple (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-throw-expressions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-top-level-await (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-syntax-typescript (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-arrow-functions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-async-to-generator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-block-scoped-functions (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-block-scoping (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-charcodes (= 0.2.0)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-classes (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-computed-properties (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-destructuring (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-dotall-regex (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-duplicate-keys (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-es2015-arrow-functions (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-block-scoped-functions (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-block-scoping (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-classes (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-computed-properties (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-destructuring (= 6.23.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-duplicate-keys (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-for-of (= 6.23.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-function-name (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-literals (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-modules-amd (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-modules-commonjs (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-modules-systemjs (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-modules-umd (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-object-super (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-parameters (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-shorthand-properties (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-spread (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-sticky-regex (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-template-literals (= 6.22.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-typeof-symbol (= 6.23.0)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-es2015-unicode-regex (= 6.24.1)
näennäispaketti, jonka toteuttaa node-babel-preset-es2015
node-babel-plugin-transform-exponentiation-operator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-flow-comments (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-flow-strip-types (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-for-of (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-function-name (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-instanceof (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-jscript (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-literals (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-member-expression-literals (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-modules-amd (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-modules-commonjs (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-modules-systemjs (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-modules-umd (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-named-capturing-groups-regex (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-new-target (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-object-assign (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-object-set-prototype-of-to-assign (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-object-super (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-parameters (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-property-literals (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-property-mutators (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-proto-to-assign (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-constant-elements (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-display-name (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-inline-elements (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-jsx (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-jsx-compat (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-jsx-development (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-jsx-self (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-jsx-source (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-react-pure-annotations (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-regenerator (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-reserved-words (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-runtime (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-shorthand-properties (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-spread (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-sticky-regex (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-strict-mode (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-template-literals (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-typeof-symbol (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-typescript (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-unicode-escapes (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-plugin-transform-unicode-regex (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-current-node-syntax (= 1.0.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-env (= 7.12.11)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-flow (= 7.12.1)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-jest (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-babel-preset-jest (= 26.6.2-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-babel-preset-modules (= 0.1.4)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-moxy (= 3.2.0)
näennäispaketti, jonka toteuttaa jest
node-babel-preset-moxy (= 3.2.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-babel-preset-react (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-preset-typescript (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-register (= 7.12.10)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-runtime (= 7.12.5-1)
näennäispaketti, jonka toteuttaa node-babel7-runtime
node-babel-runtime-corejs2 (= 7.12.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-runtime-corejs3 (= 7.12.5)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-standalone (= 7.12.12-1)
näennäispaketti, jonka toteuttaa node-babel7-standalone
node-babel-template (= 7.12.7)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-traverse (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-babel-types (= 7.12.12)
näennäispaketti, jonka toteuttaa node-babel7
node-bcoe-v8-coverage (= 0.2.3)
näennäispaketti, jonka toteuttaa jest
node-browser-process-hrtime (= 1.0.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-bser (= 2.1.1)
näennäispaketti, jonka toteuttaa node-sane
node-callsites (= 3.1.0~5.0.0+~3.1.0+~3.3.0+~2.0.0-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-resolve-from
node-capture-exit (= 2.0.0)
näennäispaketti, jonka toteuttaa node-sane
node-char-regex (= 1.0.2)
näennäispaketti, jonka toteuttaa jest
node-char-regex (= 1.0.2-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-charcodes (= 0.2.0)
näennäispaketti, jonka toteuttaa node-babel7
node-cnakazawa-watch (= 1.0.4)
näennäispaketti, jonka toteuttaa node-sane
node-codemirror
näennäispaketti, jonka toteuttaa libjs-codemirror
node-collect-v8-coverage (= 1.0.1)
näennäispaketti, jonka toteuttaa jest
node-colorette (= 1.2.1)
näennäispaketti, jonka toteuttaa node-postcss
node-create-subscription (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-cssesc (= 3.0.0)
näennäispaketti, jonka toteuttaa node-css-selector-tokenizer
node-d3-sankey (= 0.12.3)
näennäispaketti, jonka toteuttaa node-d3
node-dagre
näennäispaketti, jonka toteuttaa node-dagre-layout
node-dagre-d3
näennäispaketti, jonka toteuttaa node-dagre-d3-renderer
node-data-urls (= 2.0.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-decimal.js (= 10.2.1)
näennäispaketti, jonka toteuttaa node-jsdom
node-deckar01-task-list (= 2.3.1-1~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-task-list
node-dedent (= 0.7.0)
näennäispaketti, jonka toteuttaa jest
node-dedent (= 0.7.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-diff-sequences (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-domexception (= 2.0.1)
näennäispaketti, jonka toteuttaa node-jsdom
node-es-to-primitive (= 1.2.0+~1.1.4+~1.1.0+~1.1.0+~1.0.1+~1.0.2+~1.0.0+~1.0.1-2~bpo10+1)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-escalade (= 3.1.1)
näennäispaketti, jonka toteuttaa node-browserslist
node-eslint-plugin-react-hooks (= 4.2.0)
näennäispaketti, jonka toteuttaa node-react
node-eslint-plugin-webassembly (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-exec-sh (= 0.3.4)
näennäispaketti, jonka toteuttaa node-sane
node-expect (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-fastparse (= 1.1.2)
näennäispaketti, jonka toteuttaa node-css-selector-tokenizer
node-fb-watchman (= 2.0.1)
näennäispaketti, jonka toteuttaa node-sane
node-flat (= 5.0.2)
näennäispaketti, jonka toteuttaa mocha
node-font-awesome (= 4.7.0~5.0.10+really4.7.0~dfsg-4~bpo10+1)
näennäispaketti, jonka toteuttaa fonts-font-awesome
node-gensync (= 1.0.0-beta.0)
näennäispaketti, jonka toteuttaa node-babel7
node-graphlib
näennäispaketti, jonka toteuttaa node-graphlibrary
node-grunt
näennäispaketti, jonka toteuttaa grunt
node-gulp
näennäispaketti, jonka toteuttaa gulp
node-gulp-cli (= 2.2.0)
näennäispaketti, jonka toteuttaa gulp
node-handlebars (= 3:4.7.6-2~bpo10+1)
näennäispaketti, jonka toteuttaa handlebars
node-has-symbols (= 1.0.0)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-html-encoding-sniffer (= 2.0.1)
näennäispaketti, jonka toteuttaa node-jsdom
node-image-size (= 0.5.5)
näennäispaketti, jonka toteuttaa node-less
node-import-fresh (= 3.3.0~5.0.0+~3.1.0+~3.3.0+~2.0.0-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-resolve-from
node-import-local (= 3.0.2)
näennäispaketti, jonka toteuttaa jest
node-import-local (= 3.0.2-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-indexes-of (= 1.0.1)
näennäispaketti, jonka toteuttaa node-css-loader
node-is-callable (= 1.1.4)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-is-ci (= 2.0.0)
näennäispaketti, jonka toteuttaa jest
node-is-ci (= 2.0.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-is-core-module (= 2.2.0)
näennäispaketti, jonka toteuttaa node-resolve
node-is-date-object (= 1.0.1)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-is-mergeable-object (= 1.1.1)
näennäispaketti, jonka toteuttaa node-deepmerge
node-is-potential-custom-element-name (= 1.0.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-is-symbol (= 1.0.2)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-jest (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-changed-files (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-circus (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-cli (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-config (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-console (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-core (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-create-cache-key-function (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-diff (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-docblock (= 26.0.0)
näennäispaketti, jonka toteuttaa jest
node-jest-each (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-environment (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-environment-jsdom (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-environment-node (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-fake-timers (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-get-type (= 26.3.0)
näennäispaketti, jonka toteuttaa jest
node-jest-globals (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-haste-map (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-jasmine2 (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-leak-detector (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-matcher-utils (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-message-util (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-mock (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-phabricator (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-pnp-resolver (= 1.2.2)
näennäispaketti, jonka toteuttaa jest
node-jest-react (= 0.12.0)
näennäispaketti, jonka toteuttaa node-react
node-jest-regex-util (= 26.0.0)
näennäispaketti, jonka toteuttaa jest
node-jest-repl (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-reporters (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-resolve (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-resolve-dependencies (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-runner (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-runtime (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-serializer (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-snapshot (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-source-map (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-test-result (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-test-sequencer (= 26.6.3)
näennäispaketti, jonka toteuttaa jest
node-jest-test-utils (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-transform (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-types (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-util (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-validate (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-jest-watcher (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-json-parse-even-better-errors (= 2.3.1)
näennäispaketti, jonka toteuttaa node-json-parse-better-errors
node-katex (= 0.10.2+dfsg-8~bpo10+1)
näennäispaketti, jonka toteuttaa katex
node-kleur (= 4.1.3)
näennäispaketti, jonka toteuttaa node-prompts
node-less-test-data (= 3.13.0)
näennäispaketti, jonka toteuttaa node-less
node-less-test-import-module (= 3.12.0)
näennäispaketti, jonka toteuttaa node-less
node-levenary (= 1.1.1)
näennäispaketti, jonka toteuttaa node-leven
node-line-column (= 1.0.2)
näennäispaketti, jonka toteuttaa node-postcss
node-lines-and-columns
näennäispaketti, jonka toteuttaa node-parse-json
node-lodash-es (= 4.17.20+dfsg+~cs8.31.170-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-lodash
node-log-symbols (= 4.0.0)
näennäispaketti, jonka toteuttaa mocha
node-make-arrow-function (= 1.1.0)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-make-generator-function (= 1.1.0)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-makeerror (= 1.0.11)
näennäispaketti, jonka toteuttaa node-sane
node-markdown-it-html5-embed
näennäispaketti, jonka toteuttaa libjs-markdown-it-html5-embed
node-mime-db (= 1.45.0)
näennäispaketti, jonka toteuttaa node-mime
node-mime-score (= 1.2.0)
näennäispaketti, jonka toteuttaa node-mime
node-mocha (= 8.2.1)
näennäispaketti, jonka toteuttaa mocha
node-mocha (= 8.2.1+ds1+~cs29.4.27-3~bpo10+1)
näennäispaketti, jonka toteuttaa mocha
node-nanoid (= 3.1.20)
näennäispaketti, jonka toteuttaa node-postcss
node-natural-compare (= 1.4.0)
näennäispaketti, jonka toteuttaa jest
node-natural-compare-lite (= 1.4.0)
näennäispaketti, jonka toteuttaa jest
node-node-gyp (= 6.1.0-3~bpo10+1)
näennäispaketti, jonka toteuttaa node-gyp
node-node-int64 (= 0.4.0)
näennäispaketti, jonka toteuttaa node-sane
node-node-modules-regexp (= 1.0.0)
näennäispaketti, jonka toteuttaa node-babel7
node-node-releases (= 1.1.67)
näennäispaketti, jonka toteuttaa node-browserslist
node-npm (= 7.4.0)
näennäispaketti, jonka toteuttaa npm
node-npmcli-arborist (= 2.0.3)
näennäispaketti, jonka toteuttaa npm
node-npmcli-ci-detect (= 1.3.0)
näennäispaketti, jonka toteuttaa npm
node-npmcli-config (= 1.2.8)
näennäispaketti, jonka toteuttaa npm
node-npmcli-git (= 2.0.4)
näennäispaketti, jonka toteuttaa npm
node-npmcli-installed-package-contents (= 1.0.5)
näennäispaketti, jonka toteuttaa npm
node-npmcli-map-workspaces (= 1.0.1)
näennäispaketti, jonka toteuttaa npm
node-npmcli-metavuln-calculator (= 1.0.0)
näennäispaketti, jonka toteuttaa npm
node-npmcli-move-file (= 1.0.1)
näennäispaketti, jonka toteuttaa node-cacache
node-npmcli-name-from-folder (= 1.0.1)
näennäispaketti, jonka toteuttaa npm
node-npmcli-node-gyp (= 1.0.1)
näennäispaketti, jonka toteuttaa npm
node-npmcli-promise-spawn (= 1.3.2)
näennäispaketti, jonka toteuttaa npm
node-npmcli-run-script (= 1.8.1)
näennäispaketti, jonka toteuttaa npm
node-nwsapi (= 2.2.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-object-is (= 1.0.1)
näennäispaketti, jonka toteuttaa node-debbundle-es-to-primitive
node-object-keys (= 1.1.1)
näennäispaketti, jonka toteuttaa node-resolve
node-p-each-series (= 2.2.0)
näennäispaketti, jonka toteuttaa jest
node-p-each-series (= 2.2.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-p-reduce (= 2.1.0)
näennäispaketti, jonka toteuttaa jest
node-p-reduce (= 2.1.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-p-try (= 2.2.0)
näennäispaketti, jonka toteuttaa node-p-limit
node-parent-module (= 2.0.0~5.0.0+~3.1.0+~3.3.0+~2.0.0-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-resolve-from
node-parse5 (= 6.0.1)
näennäispaketti, jonka toteuttaa node-jsdom
node-parse5-build-scripts
näennäispaketti, jonka toteuttaa node-jsdom
node-parse5-htmlparser2-tree-adapter (= 6.0.1)
näennäispaketti, jonka toteuttaa node-cheerio
node-path-parse (= 1.0.6)
näennäispaketti, jonka toteuttaa node-resolve
node-pdfjs-dist (= 2.6.347+dfsg-3~bpo10+1)
näennäispaketti, jonka toteuttaa libjs-pdf
node-picomatch (= 2.1.1)
näennäispaketti, jonka toteuttaa node-anymatch
node-pirates
näennäispaketti, jonka toteuttaa node-babel7
node-popper.js (= 1.16.1)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popper.js (= 1.16.1+ds-2~bpo10+1)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popperjs-babel-config (= 1.0.0)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popperjs-bundle (= 1.0.2)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popperjs-eslint-config-popper (= 1.0.0)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popperjs-test (= 1.0.2)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-popperjs-test-utils (= 1.0.0)
näennäispaketti, jonka toteuttaa libjs-popper.js
node-postcss-modules-local-by-default (= 4.0.0)
näennäispaketti, jonka toteuttaa node-css-loader
node-postcss-modules-scope (= 3.0.0)
näennäispaketti, jonka toteuttaa node-css-loader
node-postcss-selector-parser (= 6.0.4)
näennäispaketti, jonka toteuttaa node-css-loader
node-pretty-format (= 26.6.2)
näennäispaketti, jonka toteuttaa jest
node-react-art (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-cache (= 2.0.0-alpha.0)
näennäispaketti, jonka toteuttaa node-react
node-react-client (= 0.1.0)
näennäispaketti, jonka toteuttaa node-react
node-react-debug-tools (= 0.16.0)
näennäispaketti, jonka toteuttaa node-react
node-react-dom (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-fetch (= 0.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-is (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-noop-renderer (= 16.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-reconciler (= 0.26.0)
näennäispaketti, jonka toteuttaa node-react
node-react-refresh (= 0.9.0)
näennäispaketti, jonka toteuttaa node-react
node-react-server (= 0.1.0)
näennäispaketti, jonka toteuttaa node-react
node-react-shallow-renderer (= 16.14.1)
näennäispaketti, jonka toteuttaa node-react
node-react-test-renderer (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-react-transport-dom-webpack (= 0.1.0)
näennäispaketti, jonka toteuttaa node-react
node-repl (= 0.1.3)
näennäispaketti, jonka toteuttaa jest
node-repl (= 0.1.3-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-request-promise-native (= 1.0.9)
näennäispaketti, jonka toteuttaa node-jsdom
node-require-package-name (= 2.0.1)
näennäispaketti, jonka toteuttaa node-babel-plugin-lodash
node-rollup (= 2.38.4)
näennäispaketti, jonka toteuttaa rollup
node-rsvp (= 4.8.5)
näennäispaketti, jonka toteuttaa node-sane
node-safer-buffer (= 2.1.2)
näennäispaketti, jonka toteuttaa node-safe-buffer
node-saxes (= 5.0.1)
näennäispaketti, jonka toteuttaa node-jsdom
node-scheduler (= 0.20.0)
näennäispaketti, jonka toteuttaa node-react
node-sisteransi (= 1.0.5)
näennäispaketti, jonka toteuttaa node-prompts
node-string-length (= 4.0.1)
näennäispaketti, jonka toteuttaa jest
node-string-length (= 4.0.1-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-supports-hyperlinks (= 2.1.0)
näennäispaketti, jonka toteuttaa jest
node-supports-hyperlinks (= 2.1.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-symbol-tree (= 3.2.4)
näennäispaketti, jonka toteuttaa node-jsdom
node-terminal-link (= 2.1.1)
näennäispaketti, jonka toteuttaa jest
node-terminal-link (= 2.1.1-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-throat (= 5.0.0)
näennäispaketti, jonka toteuttaa jest
node-throat (= 5.0.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-tmpl (= 1.0.4)
näennäispaketti, jonka toteuttaa node-sane
node-tr46 (= 2.0.2)
näennäispaketti, jonka toteuttaa node-jsdom
node-type-fest (= 0.18.0)
näennäispaketti, jonka toteuttaa node-read-pkg
node-types-babel-code-frame (= 7.0.2)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-core (= 7.1.12)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-generator (= 7.6.2)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-preset-env (= 7.9.1)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-standalone (= 7.1.3-1)
näennäispaketti, jonka toteuttaa node-babel7-standalone
node-types-babel-template (= 7.4.0)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-traverse (= 7.11.0)
näennäispaketti, jonka toteuttaa node-babel7
node-types-babel-types (= 7.0.9)
näennäispaketti, jonka toteuttaa node-babel7
node-types-backbone (= 1.4.5~20201201-2~bpo10+1)
näennäispaketti, jonka toteuttaa node-typescript-types
node-types-buble (= 0.19.2)
näennäispaketti, jonka toteuttaa node-buble
node-types-cheerio (= 0.22.22)
näennäispaketti, jonka toteuttaa node-cheerio
node-types-create-subscription (= 16.4.2)
näennäispaketti, jonka toteuttaa node-react
node-types-debug (= 4.1.5)
näennäispaketti, jonka toteuttaa node-debug
node-types-dedent (= 0.7.0)
näennäispaketti, jonka toteuttaa jest
node-types-dedent (= 0.7.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-types-fb-watchman (= 2.0.0)
näennäispaketti, jonka toteuttaa node-sane
node-types-is-ci (= 2.0.0)
näennäispaketti, jonka toteuttaa jest
node-types-is-ci (= 2.0.0-1)
näennäispaketti, jonka toteuttaa node-jest-debbundle
node-types-jest (= 26.0.16)
näennäispaketti, jonka toteuttaa jest
node-types-jsdom (= 16.2.5)
näennäispaketti, jonka toteuttaa node-jsdom
node-types-lodash (= 4.17.20+dfsg+~cs8.31.170-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-lodash
node-types-mime-db (= 1.43.0)
näennäispaketti, jonka toteuttaa node-mime
node-types-mime-types (= 2.1.0)
näennäispaketti, jonka toteuttaa node-mime-types
node-types-mocha (= 8.2.0)
näennäispaketti, jonka toteuttaa mocha
node-types-natural-compare (= 1.4.0)
näennäispaketti, jonka toteuttaa jest
node-types-node (= 12.12.6~20201201-2~bpo10+1)
näennäispaketti, jonka toteuttaa node-typescript-types
node-types-normalize-package-data (= 2.4.0)
näennäispaketti, jonka toteuttaa node-normalize-package-data
node-types-parse-json (= 4.0.0)
näennäispaketti, jonka toteuttaa node-parse-json
node-types-parse5 (= 5.0.3)
näennäispaketti, jonka toteuttaa node-jsdom
node-types-prompts (= 2.4.0)
näennäispaketti, jonka toteuttaa node-prompts
node-types-react (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-types-react-cache (= 2.0.1)
näennäispaketti, jonka toteuttaa node-react
node-types-react-devtools (= 3.6.0)
näennäispaketti, jonka toteuttaa node-react
node-types-react-dom (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-types-react-is (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-types-react-reconciler (= 0.18.0)
näennäispaketti, jonka toteuttaa node-react
node-types-react-test-renderer (= 17.0.0)
näennäispaketti, jonka toteuttaa node-react
node-types-resolve (= 1.17.1)
näennäispaketti, jonka toteuttaa node-resolve
node-types-sane (= 2.0.0)
näennäispaketti, jonka toteuttaa node-sane
node-types-scheduler (= 0.16.1)
näennäispaketti, jonka toteuttaa node-react
node-types-semver (= 7.3.4)
näennäispaketti, jonka toteuttaa node-semver
node-types-source-map (= 0.7.0++dfsg2+really.0.6.1-7~bpo10+1)
näennäispaketti, jonka toteuttaa node-source-map
node-types-tar (= 4.0.4)
näennäispaketti, jonka toteuttaa node-tar
node-types-tough-cookie (= 4.0.0)
näennäispaketti, jonka toteuttaa node-tough-cookie
node-types-use-subscription (= 1.0.0)
näennäispaketti, jonka toteuttaa node-react
node-types-uuid (= 8.3.0~8.3.2+~8.3.0-1~bpo10+1)
näennäispaketti, jonka toteuttaa node-uuid
node-types-yargs (= 15.0.9)
näennäispaketti, jonka toteuttaa node-yargs
node-types-yargs-parser (= 15.0.0)
näennäispaketti, jonka toteuttaa node-yargs-parser
node-ungap-promise-all-settled (= 1.1.2)
näennäispaketti, jonka toteuttaa mocha
node-unicode-lastest (= 0~20200315+gitfc57d75a-5~bpo10+1)
näennäispaketti, jonka toteuttaa node-unicode-13.0.0
node-use-subscription (= 1.5.0)
näennäispaketti, jonka toteuttaa node-react
node-vue-server-renderer (= 2.6.12)
näennäispaketti, jonka toteuttaa node-vue
node-vue-template-compiler (= 2.6.12)
näennäispaketti, jonka toteuttaa node-vue
node-w3c-hr-time (= 1.0.2)
näennäispaketti, jonka toteuttaa node-jsdom
node-w3c-xmlserializer (= 2.0.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-walker (= 1.0.7)
näennäispaketti, jonka toteuttaa node-sane
node-wast-loader (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-ast (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-cli (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-floating-point-hex-parser (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-api-error (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-buffer (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-code-frame (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-compiler (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-flatten-ast (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-fsm (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-module-context (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-test-framework (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-testsuite-runner (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-wasm-bytecode (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-helper-wasm-section (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-ieee754 (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-leb128 (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-repl (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-utf8 (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-validation (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wasm-edit (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wasm-gen (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wasm-opt (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wasm-parser (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wasm-text-gen (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wast-parser (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wast-printer (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webassemblyjs-wast-refmt (= 1.9.0)
näennäispaketti, jonka toteuttaa node-webassemblyjs
node-webpack
näennäispaketti, jonka toteuttaa webpack
node-weex-template-compiler (= 2.4.2-weex.1)
näennäispaketti, jonka toteuttaa node-vue
node-weex-vue-framework (= 2.4.2-weex.1)
näennäispaketti, jonka toteuttaa node-vue
node-whatwg-encoding (= 1.0.5)
näennäispaketti, jonka toteuttaa node-jsdom
node-whatwg-mimetype (= 2.3.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-whatwg-url (= 8.4.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-workerpool (= 6.0.3)
näennäispaketti, jonka toteuttaa mocha
node-xml-name-validator (= 3.0.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-xmlchars (= 2.2.0)
näennäispaketti, jonka toteuttaa node-jsdom
node-yargs-unparser (= 2.0.0)
näennäispaketti, jonka toteuttaa mocha
node-yarn
näennäispaketti, jonka toteuttaa yarnpkg
node-yocto-queue (= 0.1.0)
näennäispaketti, jonka toteuttaa node-p-limit
nvidia-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-alternative
nvidia-alternative-any
näennäispaketti, jonka toteuttaa nvidia-alternative, nvidia-tesla-460-alternative, nvidia-tesla-470-alternative, nvidia-tesla-418-alternative, nvidia-tesla-450-alternative
nvidia-driver-any
näennäispaketti, jonka toteuttaa nvidia-legacy-340xx-driver, nvidia-legacy-390xx-driver, nvidia-tesla-470-driver, nvidia-tesla-418-driver, nvidia-driver, nvidia-tesla-450-driver
nvidia-driver-bin-340.108
näennäispaketti, jonka toteuttaa nvidia-legacy-340xx-driver-bin
nvidia-driver-bin-390.144
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-driver-bin
nvidia-driver-bin-418.226.00
näennäispaketti, jonka toteuttaa nvidia-tesla-418-driver-bin
nvidia-driver-bin-450.203.03
näennäispaketti, jonka toteuttaa nvidia-tesla-450-driver-bin
nvidia-driver-bin-460.106.00
näennäispaketti, jonka toteuttaa nvidia-tesla-460-driver-bin
nvidia-driver-bin-470.141.03
näennäispaketti, jonka toteuttaa nvidia-tesla-470-driver-bin, nvidia-driver-bin
nvidia-driver-libs-any
näennäispaketti, jonka toteuttaa nvidia-driver-libs, nvidia-legacy-390xx-driver-libs-nonglvnd, nvidia-tesla-470-driver-libs, nvidia-legacy-340xx-driver-libs, nvidia-tesla-418-driver-libs-nonglvnd, nvidia-tesla-418-driver-libs, nvidia-tesla-450-driver-libs, nvidia-legacy-390xx-driver-libs
nvidia-glx-any
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-driver, nvidia-tesla-470-driver, nvidia-legacy-340xx-driver, nvidia-driver, nvidia-tesla-450-driver, nvidia-tesla-418-driver
nvidia-kernel-470.141.03
näennäispaketti, jonka toteuttaa nvidia-kernel-dkms
nvidia-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-kernel-support
nvidia-kernel-support-any
näennäispaketti, jonka toteuttaa nvidia-kernel-support, nvidia-tesla-470-kernel-support, nvidia-tesla-450-kernel-support, nvidia-legacy-390xx-kernel-support, nvidia-tesla-418-kernel-support, nvidia-legacy-340xx-kernel-support
nvidia-legacy-340xx-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-legacy-340xx-alternative
nvidia-legacy-340xx-kernel-340.108
näennäispaketti, jonka toteuttaa nvidia-legacy-340xx-kernel-dkms
nvidia-legacy-340xx-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-legacy-340xx-kernel-support
nvidia-legacy-390xx-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-alternative
nvidia-legacy-390xx-kernel-390.144
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-kernel-dkms
nvidia-legacy-390xx-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-kernel-support
nvidia-settings-gtk-418.113
näennäispaketti, jonka toteuttaa nvidia-settings-tesla-418
nvidia-settings-gtk-430.64
näennäispaketti, jonka toteuttaa nvidia-settings
nvidia-settings-gtk-450.119.03
näennäispaketti, jonka toteuttaa nvidia-settings-tesla-450
nvidia-settings-gtk-460.91.03
näennäispaketti, jonka toteuttaa nvidia-settings-tesla-460
nvidia-settings-gtk-470.141.03
näennäispaketti, jonka toteuttaa nvidia-settings-tesla-470, nvidia-settings
nvidia-tesla-418-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-tesla-418-alternative
nvidia-tesla-418-kernel-418.226.00
näennäispaketti, jonka toteuttaa nvidia-tesla-418-kernel-dkms
nvidia-tesla-418-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-tesla-418-kernel-support
nvidia-tesla-450-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-tesla-450-alternative
nvidia-tesla-450-kernel-450.203.03
näennäispaketti, jonka toteuttaa nvidia-tesla-450-kernel-dkms
nvidia-tesla-450-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-tesla-450-kernel-support
nvidia-tesla-460-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-tesla-460-alternative
nvidia-tesla-460-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-tesla-460-kernel-support
nvidia-tesla-470-alternative--kmod-alias
näennäispaketti, jonka toteuttaa nvidia-tesla-470-alternative
nvidia-tesla-470-kernel-470.141.03
näennäispaketti, jonka toteuttaa nvidia-tesla-470-kernel-dkms
nvidia-tesla-470-kernel-support--v1
näennäispaketti, jonka toteuttaa nvidia-tesla-470-kernel-support
nvidia-vulkan-icd-any
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-vulkan-icd, nvidia-tesla-470-vulkan-icd, nvidia-tesla-450-vulkan-icd, nvidia-tesla-418-vulkan-icd, nvidia-legacy-390xx-nonglvnd-vulkan-icd, nvidia-tesla-418-nonglvnd-vulkan-icd, nvidia-vulkan-icd
objc-compiler
näennäispaketti, jonka toteuttaa clang-8, clang-11
octave-abi-53
näennäispaketti, jonka toteuttaa liboctave7
openbios-ppc
näennäispaketti, jonka toteuttaa qemu-system-data
openbios-sparc
näennäispaketti, jonka toteuttaa qemu-system-data
opencl-icd
näennäispaketti, jonka toteuttaa nvidia-tesla-470-opencl-icd, nvidia-opencl-icd, nvidia-legacy-340xx-opencl-icd, mesa-opencl-icd, nvidia-tesla-418-opencl-icd, nvidia-tesla-450-opencl-icd, nvidia-legacy-390xx-opencl-icd
openid-connect-provider
näennäispaketti, jonka toteuttaa lemonldap-ng
openid-connect-relying-party
näennäispaketti, jonka toteuttaa lemonldap-ng
openldap-utils
näennäispaketti, jonka toteuttaa ldap-utils
openoffice.org-updatedicts
näennäispaketti, jonka toteuttaa dictionaries-common
ostree-grub2 (= 2020.8-2+deb11u1~bpo10+1)
näennäispaketti, jonka toteuttaa ostree-boot
ostree-grub2 (= 2020.8-2~bpo10+1)
näennäispaketti, jonka toteuttaa ostree-boot
pata-modules
näennäispaketti, jonka toteuttaa pata-modules-5.10.0-0.deb10.16-686-pae-di, pata-modules-5.10.0-0.deb10.16-686-di, pata-modules-5.10.0-0.deb10.16-4kc-malta-di, pata-modules-5.10.0-0.deb10.16-loongson-3-di, pata-modules-5.10.0-0.deb10.16-octeon-di, pata-modules-5.10.0-0.deb10.16-5kc-malta-di, pata-modules-5.10.0-0.deb10.16-amd64-di, pata-modules-5.10.0-0.deb10.16-armmp-di
pcmcia-modules
näennäispaketti, jonka toteuttaa pcmcia-modules-5.10.0-0.deb10.16-686-pae-di, pcmcia-modules-5.10.0-0.deb10.16-686-di, pcmcia-modules-5.10.0-0.deb10.16-amd64-di
pcmcia-storage-modules
näennäispaketti, jonka toteuttaa pcmcia-storage-modules-5.10.0-0.deb10.16-amd64-di, pcmcia-storage-modules-5.10.0-0.deb10.16-686-di, pcmcia-storage-modules-5.10.0-0.deb10.16-686-pae-di
pd
näennäispaketti, jonka toteuttaa puredata-core
pd-utils
näennäispaketti, jonka toteuttaa puredata-utils
pdf-viewer
näennäispaketti, jonka toteuttaa xpdf
percona-xtradb-cluster-galera-26
näennäispaketti, jonka toteuttaa galera-4
perl-mapscript
näennäispaketti, jonka toteuttaa libmapscript-perl
plinth
näennäispaketti, jonka toteuttaa freedombox
plt-scheme
näennäispaketti, jonka toteuttaa racket
plt-scheme-doc
näennäispaketti, jonka toteuttaa racket-doc
pop3-server
näennäispaketti, jonka toteuttaa cyrus-pop3d
ppp-modules
näennäispaketti, jonka toteuttaa ppp-modules-5.10.0-0.deb10.16-686-di, ppp-modules-5.10.0-0.deb10.16-amd64-di, ppp-modules-5.10.0-0.deb10.16-4kc-malta-di, ppp-modules-5.10.0-0.deb10.16-686-pae-di, ppp-modules-5.10.0-0.deb10.16-arm64-di, ppp-modules-5.10.0-0.deb10.16-armmp-di, ppp-modules-5.10.0-0.deb10.16-loongson-3-di, ppp-modules-5.10.0-0.deb10.16-5kc-malta-di, ppp-modules-5.10.0-0.deb10.16-octeon-di, ppp-modules-5.10.0-0.deb10.16-marvell-di, ppp-modules-5.10.0-0.deb10.16-powerpc64le-di
psi-translations
näennäispaketti, jonka toteuttaa psi-l10n
python-clang-x.y
näennäispaketti, jonka toteuttaa python-clang-8, python3-clang-11
python-django-common
näennäispaketti, jonka toteuttaa python3-django
python-lldb-x.y
näennäispaketti, jonka toteuttaa python-lldb-8
python2.7-m2crypto
näennäispaketti, jonka toteuttaa python-m2crypto
python2.7-paramiko
näennäispaketti, jonka toteuttaa python-paramiko
python2.7-twisted
näennäispaketti, jonka toteuttaa python-twisted
python2.7-twisted-bin
näennäispaketti, jonka toteuttaa python-twisted-bin
python2.7-twisted-core
näennäispaketti, jonka toteuttaa python-twisted-core
python3-impass
näennäispaketti, jonka toteuttaa impass
python3-lldb-x.y
näennäispaketti, jonka toteuttaa python3-lldb-8, python3-lldb-11
python3.7-lxml
näennäispaketti, jonka toteuttaa python3-lxml
python3.7-lxml-dbg
näennäispaketti, jonka toteuttaa python3-lxml-dbg
python3.7-m2crypto
näennäispaketti, jonka toteuttaa python3-m2crypto
python3.7-pyverbs
näennäispaketti, jonka toteuttaa python3-pyverbs
qemu-keymaps
näennäispaketti, jonka toteuttaa qemu-system-data
qemu-kvm
näennäispaketti, jonka toteuttaa qemu-system-arm, qemu-system-ppc, qemu-system-x86
qemu-skiboot
näennäispaketti, jonka toteuttaa qemu-system-data
qemu-slof
näennäispaketti, jonka toteuttaa qemu-system-data
qemu-system-aarch64
näennäispaketti, jonka toteuttaa qemu-system-arm
qemu-system-alpha
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-avr
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-cris
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-hppa
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-i386
näennäispaketti, jonka toteuttaa qemu-system-x86
qemu-system-m68k
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-microblaze
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-microblazeel
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-mips64
näennäispaketti, jonka toteuttaa qemu-system-mips
qemu-system-mips64el
näennäispaketti, jonka toteuttaa qemu-system-mips
qemu-system-mipsel
näennäispaketti, jonka toteuttaa qemu-system-mips
qemu-system-moxie
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-nios2
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-or1k
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-ppc64
näennäispaketti, jonka toteuttaa qemu-system-ppc
qemu-system-riscv32
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-riscv64
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-rx
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-s390x
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-sh4
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-sh4eb
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-sparc64
näennäispaketti, jonka toteuttaa qemu-system-sparc
qemu-system-tricore
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-x86-64
näennäispaketti, jonka toteuttaa qemu-system-x86
qemu-system-xtensa
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-system-xtensaeb
näennäispaketti, jonka toteuttaa qemu-system-misc
qemu-user-binfmt (1:5.2+dfsg-9~bpo10+1)
QEMU user mode binfmt registration for qemu-user
qemu-user-binfmt
näennäispaketti, jonka toteuttaa qemu-user-static
qgis-dev
näennäispaketti, jonka toteuttaa libqgis-dev
qgis-mapserver
näennäispaketti, jonka toteuttaa qgis-server
qt5-style-kvantum-theme
näennäispaketti, jonka toteuttaa materia-kde
radius-server
näennäispaketti, jonka toteuttaa radsecproxy, freeradius
rancid-core
näennäispaketti, jonka toteuttaa rancid
rancid-util
näennäispaketti, jonka toteuttaa rancid
resource-agents-dev
näennäispaketti, jonka toteuttaa resource-agents
rfkill-modules
näennäispaketti, jonka toteuttaa rfkill-modules-5.10.0-0.deb10.16-686-di, rfkill-modules-5.10.0-0.deb10.16-686-pae-di, rfkill-modules-5.10.0-0.deb10.16-amd64-di
rsh-client
näennäispaketti, jonka toteuttaa openssh-client
rtc-modules
näennäispaketti, jonka toteuttaa kernel-image-5.10.0-0.deb10.16-marvell-di, kernel-image-5.10.0-0.deb10.16-4kc-malta-di, kernel-image-5.10.0-0.deb10.16-loongson-3-di, kernel-image-5.10.0-0.deb10.16-686-pae-di, rtc-modules-5.10.0-0.deb10.16-octeon-di, kernel-image-5.10.0-0.deb10.16-5kc-malta-di, kernel-image-5.10.0-0.deb10.16-octeon-di, kernel-image-5.10.0-0.deb10.16-686-di
ruby-deckar01-task-list (= 2.3.1-1~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-task-list
ruby-flipper-active-record (= 0.17.1-4~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-flipper
ruby-flipper-active-support-cache-store (= 0.17.1-4~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-flipper
ruby-gitaly-proto (= 1.37.0+dfsg-1~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-gitaly
ruby-gitlab-chronic (= 0.10.5-2~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-chronic
ruby-gitlab-chronic-duration (= 0.10.6.2-2~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-chronic-duration
ruby-gitlab-mail-room (= 0.10.0+really0.0.7-1~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-mail-room
ruby-gitlab-net-dns (= 0.9.1-2~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-net-dns
ruby-rails-assets-backbone (= 1.3.3+dfsg-1~bpo10+1)
näennäispaketti, jonka toteuttaa ruby-backbone-on-rails
saml-identity-provider
näennäispaketti, jonka toteuttaa lemonldap-ng
saml-service-provider
näennäispaketti, jonka toteuttaa lemonldap-ng
sass-stylesheets-fonts-awesome
näennäispaketti, jonka toteuttaa fonts-font-awesome
sata-modules
näennäispaketti, jonka toteuttaa sata-modules-5.10.0-0.deb10.16-arm64-di, sata-modules-5.10.0-0.deb10.16-5kc-malta-di, sata-modules-5.10.0-0.deb10.16-octeon-di, sata-modules-5.10.0-0.deb10.16-amd64-di, sata-modules-5.10.0-0.deb10.16-686-di, sata-modules-5.10.0-0.deb10.16-powerpc64le-di, sata-modules-5.10.0-0.deb10.16-marvell-di, sata-modules-5.10.0-0.deb10.16-loongson-3-di, sata-modules-5.10.0-0.deb10.16-4kc-malta-di, sata-modules-5.10.0-0.deb10.16-686-pae-di, sata-modules-5.10.0-0.deb10.16-armmp-di
scsi-core-modules
näennäispaketti, jonka toteuttaa scsi-core-modules-5.10.0-0.deb10.16-s390x-di, scsi-core-modules-5.10.0-0.deb10.16-686-pae-di, scsi-core-modules-5.10.0-0.deb10.16-loongson-3-di, scsi-core-modules-5.10.0-0.deb10.16-marvell-di, scsi-core-modules-5.10.0-0.deb10.16-octeon-di, scsi-core-modules-5.10.0-0.deb10.16-4kc-malta-di, scsi-core-modules-5.10.0-0.deb10.16-686-di, scsi-core-modules-5.10.0-0.deb10.16-powerpc64le-di, scsi-core-modules-5.10.0-0.deb10.16-arm64-di, scsi-core-modules-5.10.0-0.deb10.16-5kc-malta-di, scsi-core-modules-5.10.0-0.deb10.16-armmp-di, scsi-core-modules-5.10.0-0.deb10.16-amd64-di
scsi-modules
näennäispaketti, jonka toteuttaa scsi-modules-5.10.0-0.deb10.16-686-pae-di, scsi-modules-5.10.0-0.deb10.16-4kc-malta-di, scsi-modules-5.10.0-0.deb10.16-octeon-di, scsi-modules-5.10.0-0.deb10.16-686-di, scsi-modules-5.10.0-0.deb10.16-amd64-di, scsi-modules-5.10.0-0.deb10.16-5kc-malta-di, scsi-modules-5.10.0-0.deb10.16-s390x-di, scsi-modules-5.10.0-0.deb10.16-loongson-3-di, scsi-modules-5.10.0-0.deb10.16-powerpc64le-di, scsi-modules-5.10.0-0.deb10.16-armmp-di, scsi-modules-5.10.0-0.deb10.16-arm64-di
scsi-nic-modules
näennäispaketti, jonka toteuttaa scsi-nic-modules-5.10.0-0.deb10.16-powerpc64le-di, scsi-nic-modules-5.10.0-0.deb10.16-amd64-di, scsi-nic-modules-5.10.0-0.deb10.16-686-pae-di, scsi-nic-modules-5.10.0-0.deb10.16-armmp-di, scsi-nic-modules-5.10.0-0.deb10.16-4kc-malta-di, scsi-nic-modules-5.10.0-0.deb10.16-loongson-3-di, scsi-nic-modules-5.10.0-0.deb10.16-arm64-di, scsi-nic-modules-5.10.0-0.deb10.16-octeon-di, scsi-nic-modules-5.10.0-0.deb10.16-686-di, scsi-nic-modules-5.10.0-0.deb10.16-5kc-malta-di
serial-modules
näennäispaketti, jonka toteuttaa serial-modules-5.10.0-0.deb10.16-powerpc64le-di, serial-modules-5.10.0-0.deb10.16-686-pae-di, serial-modules-5.10.0-0.deb10.16-amd64-di, serial-modules-5.10.0-0.deb10.16-686-di
sf2-soundfont-gm
näennäispaketti, jonka toteuttaa musescore-general-soundfont-lossless
sf3-soundfont-gm
näennäispaketti, jonka toteuttaa musescore-general-soundfont-small, musescore-general-soundfont, musescore-general-soundfont-lossless
sgabios
näennäispaketti, jonka toteuttaa qemu-system-data
slapd-smbk5pwd (2.4.57+dfsg-3+deb11u1~bpo10+1)
transitional package for slapd-contrib
slapd-smbk5pwd
näennäispaketti, jonka toteuttaa slapd-contrib
sound-modules
näennäispaketti, jonka toteuttaa sound-modules-5.10.0-0.deb10.16-amd64-di, sound-modules-5.10.0-0.deb10.16-4kc-malta-di, sound-modules-5.10.0-0.deb10.16-686-pae-di, sound-modules-5.10.0-0.deb10.16-octeon-di, sound-modules-5.10.0-0.deb10.16-5kc-malta-di, sound-modules-5.10.0-0.deb10.16-loongson-3-di, sound-modules-5.10.0-0.deb10.16-686-di
speakup-modules
näennäispaketti, jonka toteuttaa speakup-modules-5.10.0-0.deb10.16-amd64-di, speakup-modules-5.10.0-0.deb10.16-686-pae-di, speakup-modules-5.10.0-0.deb10.16-686-di, speakup-modules-5.10.0-0.deb10.16-loongson-3-di
squashfs-modules
näennäispaketti, jonka toteuttaa squashfs-modules-5.10.0-0.deb10.16-powerpc64le-di, squashfs-modules-5.10.0-0.deb10.16-arm64-di, squashfs-modules-5.10.0-0.deb10.16-5kc-malta-di, squashfs-modules-5.10.0-0.deb10.16-marvell-di, squashfs-modules-5.10.0-0.deb10.16-armmp-di, squashfs-modules-5.10.0-0.deb10.16-loongson-3-di, squashfs-modules-5.10.0-0.deb10.16-686-pae-di, squashfs-modules-5.10.0-0.deb10.16-octeon-di, squashfs-modules-5.10.0-0.deb10.16-686-di, squashfs-modules-5.10.0-0.deb10.16-amd64-di, squashfs-modules-5.10.0-0.deb10.16-4kc-malta-di
squid3
näennäispaketti, jonka toteuttaa squid
squid3-cgi
näennäispaketti, jonka toteuttaa squid-cgi
squid3-client
näennäispaketti, jonka toteuttaa squidclient
squid3-common
näennäispaketti, jonka toteuttaa squid-common
ssh-askpass
näennäispaketti, jonka toteuttaa ssh-askpass-gnome
ssh-client
näennäispaketti, jonka toteuttaa openssh-client
ssh-server
näennäispaketti, jonka toteuttaa openssh-server
stardict (3.0.6+dfsg-0.3~bpo10+1)
International dictionary lookup program.
stardict
näennäispaketti, jonka toteuttaa stardict-gtk
stun-server
näennäispaketti, jonka toteuttaa ejabberd, coturn
stunnel
näennäispaketti, jonka toteuttaa stunnel4
time-daemon
näennäispaketti, jonka toteuttaa systemd-timesyncd, chrony, ntpsec
ttf-opensymbol
näennäispaketti, jonka toteuttaa fonts-opensymbol
turn-server
näennäispaketti, jonka toteuttaa ejabberd, coturn
udf-modules
näennäispaketti, jonka toteuttaa udf-modules-5.10.0-0.deb10.16-5kc-malta-di, udf-modules-5.10.0-0.deb10.16-armmp-di, udf-modules-5.10.0-0.deb10.16-octeon-di, udf-modules-5.10.0-0.deb10.16-4kc-malta-di, udf-modules-5.10.0-0.deb10.16-powerpc64le-di, udf-modules-5.10.0-0.deb10.16-marvell-di, udf-modules-5.10.0-0.deb10.16-s390x-di, udf-modules-5.10.0-0.deb10.16-loongson-3-di, udf-modules-5.10.0-0.deb10.16-arm64-di, udf-modules-5.10.0-0.deb10.16-686-di, udf-modules-5.10.0-0.deb10.16-686-pae-di, udf-modules-5.10.0-0.deb10.16-amd64-di
uglifyjs (3.12.7-1~bpo10+1)
JavaScript parser, mangler/compressor and beautifier - CLI tool
uglifyjs
näennäispaketti, jonka toteuttaa uglifyjs
uinput-modules
näennäispaketti, jonka toteuttaa uinput-modules-5.10.0-0.deb10.16-686-pae-di, uinput-modules-5.10.0-0.deb10.16-armmp-di, uinput-modules-5.10.0-0.deb10.16-686-di, uinput-modules-5.10.0-0.deb10.16-arm64-di, uinput-modules-5.10.0-0.deb10.16-marvell-di, uinput-modules-5.10.0-0.deb10.16-amd64-di, uinput-modules-5.10.0-0.deb10.16-powerpc64le-di
usb-modules
näennäispaketti, jonka toteuttaa usb-modules-5.10.0-0.deb10.16-686-pae-di, usb-modules-5.10.0-0.deb10.16-686-di, usb-modules-5.10.0-0.deb10.16-octeon-di, usb-modules-5.10.0-0.deb10.16-4kc-malta-di, usb-modules-5.10.0-0.deb10.16-marvell-di, usb-modules-5.10.0-0.deb10.16-powerpc64le-di, usb-modules-5.10.0-0.deb10.16-loongson-3-di, usb-modules-5.10.0-0.deb10.16-armmp-di, usb-modules-5.10.0-0.deb10.16-amd64-di, usb-modules-5.10.0-0.deb10.16-5kc-malta-di, usb-modules-5.10.0-0.deb10.16-arm64-di
usb-serial-modules
näennäispaketti, jonka toteuttaa usb-serial-modules-5.10.0-0.deb10.16-5kc-malta-di, usb-serial-modules-5.10.0-0.deb10.16-arm64-di, usb-serial-modules-5.10.0-0.deb10.16-powerpc64le-di, usb-serial-modules-5.10.0-0.deb10.16-686-di, usb-serial-modules-5.10.0-0.deb10.16-octeon-di, usb-serial-modules-5.10.0-0.deb10.16-686-pae-di, usb-serial-modules-5.10.0-0.deb10.16-4kc-malta-di, usb-serial-modules-5.10.0-0.deb10.16-armmp-di, usb-serial-modules-5.10.0-0.deb10.16-loongson-3-di, usb-serial-modules-5.10.0-0.deb10.16-marvell-di, usb-serial-modules-5.10.0-0.deb10.16-amd64-di
usb-storage-modules
näennäispaketti, jonka toteuttaa usb-storage-modules-5.10.0-0.deb10.16-armmp-di, usb-storage-modules-5.10.0-0.deb10.16-5kc-malta-di, usb-storage-modules-5.10.0-0.deb10.16-marvell-di, usb-storage-modules-5.10.0-0.deb10.16-4kc-malta-di, usb-storage-modules-5.10.0-0.deb10.16-octeon-di, usb-storage-modules-5.10.0-0.deb10.16-amd64-di, usb-storage-modules-5.10.0-0.deb10.16-686-di, usb-storage-modules-5.10.0-0.deb10.16-arm64-di, usb-storage-modules-5.10.0-0.deb10.16-loongson-3-di, usb-storage-modules-5.10.0-0.deb10.16-686-pae-di, usb-storage-modules-5.10.0-0.deb10.16-powerpc64le-di
va-driver
näennäispaketti, jonka toteuttaa mesa-va-drivers
vala-doc
näennäispaketti, jonka toteuttaa vala-0.48-doc
valac-vapi
näennäispaketti, jonka toteuttaa valac-0.48-vapi
vdpau-driver
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-vdpau-driver, nvidia-vdpau-driver, nvidia-legacy-340xx-vdpau-driver, nvidia-tesla-470-vdpau-driver, nvidia-tesla-418-vdpau-driver, mesa-vdpau-drivers, nvidia-tesla-450-vdpau-driver
virtualbox-guest-modules
näennäispaketti, jonka toteuttaa linux-image-686, linux-image-rt-amd64, linux-image-cloud-amd64, linux-image-rt-686-pae, linux-image-amd64, linux-image-686-pae
vokoscreen (3.0.7-1~bpo10+1)
easy to use screencast creator (transitional package)
vokoscreen
näennäispaketti, jonka toteuttaa vokoscreen-ng
vulkan-icd
näennäispaketti, jonka toteuttaa nvidia-legacy-390xx-vulkan-icd, mesa-vulkan-drivers, nvidia-tesla-470-vulkan-icd, nvidia-tesla-418-vulkan-icd, nvidia-tesla-450-vulkan-icd, nvidia-legacy-390xx-nonglvnd-vulkan-icd, nvidia-tesla-418-nonglvnd-vulkan-icd, nvidia-vulkan-icd
vuze
näennäispaketti, jonka toteuttaa biglybt
wireguard-modules (= 1.0.0)
näennäispaketti, jonka toteuttaa linux-image-marvell, linux-image-armmp, linux-image-s390x, linux-image-686-pae, linux-image-rt-arm64, linux-image-4kc-malta, linux-image-cloud-arm64, linux-image-loongson-3, linux-image-amd64, linux-image-arm64, linux-image-octeon, linux-image-rt-amd64, linux-image-686, linux-image-rt-686-pae, linux-image-rpi, linux-image-powerpc64le, linux-image-5kc-malta, linux-image-rt-armmp, linux-image-cloud-amd64, linux-image-armmp-lpae
wsrep
näennäispaketti, jonka toteuttaa galera-4
www-browser
näennäispaketti, jonka toteuttaa falkon
x-terminal-emulator
näennäispaketti, jonka toteuttaa terminator
x-window-manager
näennäispaketti, jonka toteuttaa herbstluftwm
xdg-desktop-portal-backend (= 1.7.1)
näennäispaketti, jonka toteuttaa xdg-desktop-portal-gtk
xfs-modules
näennäispaketti, jonka toteuttaa xfs-modules-5.10.0-0.deb10.16-amd64-di, xfs-modules-5.10.0-0.deb10.16-s390x-di, xfs-modules-5.10.0-0.deb10.16-686-pae-di, xfs-modules-5.10.0-0.deb10.16-octeon-di, xfs-modules-5.10.0-0.deb10.16-powerpc64le-di, xfs-modules-5.10.0-0.deb10.16-686-di, xfs-modules-5.10.0-0.deb10.16-arm64-di, xfs-modules-5.10.0-0.deb10.16-4kc-malta-di, xfs-modules-5.10.0-0.deb10.16-5kc-malta-di, xfs-modules-5.10.0-0.deb10.16-loongson-3-di
xmpp-server
näennäispaketti, jonka toteuttaa ejabberd, prosody
xorg-driver-video
näennäispaketti, jonka toteuttaa xserver-xorg-video-nvidia, xserver-xorg-video-nvidia-tesla-450, xserver-xorg-video-nvidia-tesla-470, xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia-legacy-340xx, xserver-xorg-video-nvidia-tesla-418
xserver-xorg-video-nvidia-any
näennäispaketti, jonka toteuttaa xserver-xorg-video-nvidia-tesla-450, xserver-xorg-video-nvidia, xserver-xorg-video-nvidia-tesla-418, xserver-xorg-video-nvidia-legacy-340xx, xserver-xorg-video-nvidia-legacy-390xx, xserver-xorg-video-nvidia-tesla-470
zfs-modules
näennäispaketti, jonka toteuttaa zfs-dkms
zfsutils
näennäispaketti, jonka toteuttaa zfsutils-linux