Tarkennettu haku
stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: nvidia-graphics-drivers-legacy-390xx  ]

Paketti: nvidia-legacy-390xx-driver-libs-nonglvnd-i386 (390.129-1) [non-free]

Links for nvidia-legacy-390xx-driver-libs-nonglvnd-i386

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti nvidia-graphics-drivers-legacy-390xx:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

NVIDIA metapackage (non-GLVND OpenGL/EGL etc. 32-bit libraries) (390xx legacy)

This metapackage helps the automatic installation of the 32-bit NVIDIA OpenGL/GLX/EGL/GLES libraries when installing nvidia-legacy-390xx-driver-libs-nonglvnd on amd64 with foreign architecture i386 enabled.

Muut pakettiin nvidia-legacy-390xx-driver-libs-nonglvnd-i386 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi nvidia-legacy-390xx-driver-libs-nonglvnd-i386

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
i386 90.1 kt108.0 kt [tiedostoluettelo]