all options
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]

Virtual Package: postscript-viewer

Experimental package

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing postscript-viewer

evince
Document (PostScript, PDF) viewer
gv
PostScript and PDF viewer for X
okular
universal document viewer