Error

two or more packages specified (vlc etch)