Error

two or more packages specified (telnet-ssl etch)