Error

two or more packages specified (policycoreutils etch)