Error

two or more packages specified (php-pear etch)