Error

two or more packages specified (libopie-dev etch)