Error

two or more packages specified (libgcc4 etch)