Error

two or more packages specified (libcommoncpp2-dev etch)