Error

two or more packages specified (libbatik-java etch)