Error

two or more packages specified (xmame-sdl etch)