Error

two or more packages specified (wpasupplicant etch)