Error

two or more packages specified (libnetcdf3 etch)