Error

two or more packages specified (googleearth-package etch)