Error

two or more packages specified (checkpolicy etch)