Error

two or more packages specified (avrdude etch)