Error

two or more packages specified (xen-linux-system-2.6.18-5-xen-vserver-686 etch)