Error

two or more packages specified (myspell-de-ch lenny)