Error

two or more packages specified (cimg-dev lenny)