all options
squeeze  ] [  wheezy  ]
[ Source: ruby-highline  ]

Package: libhighline-ruby1.9.1 (1.6.13-2)

Links for libhighline-ruby1.9.1

Screenshot

Debian Resources:

Download Source Package ruby-highline:

Maintainers:

External Resources:

Similar packages:

Transitional package for ruby-highline

This is a transitional package to ease upgrades to the ruby-highline package. It can safely be removed.

Tags: Software Development: Ruby Development, Role: Shared Library

Packages providing libhighline-ruby1.9.1

ruby-highline
High-level interactive IO Ruby library

Other Packages Related to libhighline-ruby1.9.1

  • depends
  • recommends
  • suggests
  • enhances

Download libhighline-ruby1.9.1

Download for all available architectures
Architecture Package Size Installed Size Files
all 9.1 kB11.0 kB [list of files]