all options
squeeze  ] [  wheezy  ] [  sid  ]

Virtual Package: libopenssl-ruby1.8

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libopenssl-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8