Error

two or more packages specified (postgresql-plperl-9.0 squeeze-backports)