all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: darts (0.32-14)

Links for darts

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
darts
C++ Template Library for implementation of Double-Array

Other Packages Related to darts

  • build-depends
  • build-depends-indep

Download darts

FileSize (in kB)MD5 checksum
darts_0.32-14.dsc 1.9 kB 42d5339b4b7bc78c92d8e20cfeb85484
darts_0.32.orig.tar.gz 228.5 kB 2149e32b8e33cf38864f7fc25a6532fb
darts_0.32-14.debian.tar.xz 4.3 kB 24bc1153f05fe76bbcd19c60a624f5e3
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-nlp-ja/darts.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/cgit/pkg-nlp-ja/darts.git/